
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Matsui Announces Resolution to Recognize 9/11 as National Day of Service - Rafu Shimpo</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.rafu.com/xmlrpc.php" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matsui Announces Resolution to Recognize 9/11 as National Day of Service - Rafu Shimpo" />
<meta property="og:description" content="WASHINGTON — On Sept. 11, Reps. Doris Matsui (D-Sacramento) and David Price (D-N.C.) and Sens. Chris Coons (D-Del.) and Bill Cassidy (R-La.), all members of the National Service Congressional Caucus, announced a resolution recognizing Sept. 11 as a national day of service and encouraging the American public to engage in a charitable service of theirRead More" />
<meta property="og:url" content="http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/" />
<meta property="og:site_name" content="Rafu Shimpo" />
<meta property="article:published_time" content="2020-09-12T20:16:30+00:00" />
<meta property="og:image" content="http://www.rafu.com/wp-content/uploads/2020/09/twin-towers-memorial.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.rafu.com/#website","url":"http://www.rafu.com/","name":"Rafu Shimpo","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.rafu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/#primaryimage","inLanguage":"en-US","url":"http://www.rafu.com/wp-content/uploads/2020/09/twin-towers-memorial.jpg","width":635,"height":400},{"@type":"WebPage","@id":"http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/#webpage","url":"http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/","name":"Matsui Announces Resolution to Recognize 9/11 as National Day of Service - Rafu Shimpo","isPartOf":{"@id":"http://www.rafu.com/#website"},"primaryImageOfPage":{"@id":"http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/#primaryimage"},"datePublished":"2020-09-12T20:16:30+00:00","dateModified":"2020-09-12T20:16:30+00:00","author":{"@id":"http://www.rafu.com/#/schema/person/2c1053f523eb0df567a2c3b7e2548f9f"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/"]}]},{"@type":"Person","@id":"http://www.rafu.com/#/schema/person/2c1053f523eb0df567a2c3b7e2548f9f","name":"JK Yamamoto","image":{"@type":"ImageObject","@id":"http://www.rafu.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&d=mm&r=g","caption":"JK Yamamoto"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Feed" href="http://www.rafu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Comments Feed" href="http://www.rafu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Matsui Announces Resolution to Recognize 9/11 as National Day of Service Comments Feed" href="http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2493678-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2493678-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rafu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=18eeeabb2cd40ed35476aa43badb3083"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.rafu.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.rafu.com/wp-includes/css/dist/block-library/style.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='http://www.rafu.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css' href='http://www.rafu.com/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='psmp_css-css' href='http://www.rafu.com/wp-content/plugins/modal-popup/css/psmp.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.rafu.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css' href='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=16.2C' type='text/css' media='all' />
<link rel='stylesheet' id='cdaily-style-css' href='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.rafu.com/wp-includes/css/dashicons.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='http://www.rafu.com/wp-includes/css/jquery-ui-dialog.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.rafu.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.rafu.com/?bunyad_custom_css=1&#038;ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css' href='http://www.rafu.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.rafu.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.rafu.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/js/psmp.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/inc/js.cookie.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=13.7C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=16.2C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=16.2C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wpdialog.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cd_scriptvars = {"ajaxURL":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily-plugin.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.rafu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rafu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rafu.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.rafu.com/?p=196234' />
<link rel="alternate" type="application/json+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.rafu.com/wp-content/plugins/cookies-for-comments/css.php?k=be73b881996e193101fc212da451cb25&amp;t=96474857" type="text/css" media="screen" /><style type="text/css" media="screen"></style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!--[if lt IE 9]>
<script src="http://www.rafu.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
function sasmobile(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
}function sascc(sas_imageid,sas_pageid) {
img=new Image();
img.src='//www5.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
}

function cookCount () {
	alert("cookcount in footer");
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}
   function createCookie(name, value, days) {
    	
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                var expires = "; expires=" + date.toGMTString();
            }
            else {
           		var expires = "";
            }
            document.cookie =name + "=" + value + expires + "; path=/";
        }

        function readCookie(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
            return null;
        }

        function eraseCookie(name) {
            createCookie(name, "", -1);
        }



function cookCount () {
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}

</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="icon" type="image/ico" href="/wp-content/uploads/2014/08/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-196234 single-format-standard page-builder right-sidebar full" onload="javascript:cookCount();">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="search">
<form action="http://www.rafu.com/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Search..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
<div class="textwidget"><p class="click-japanese"><a href="/category/japanese/">JAPANESE 日本語</a></p>
<p class="click-rafunews"><a href="https://home.rafunews.com/clickshare/subscriptionCenter.do;jsessionid=4A36E82E77E6C93DA821DF7732678AFA?CSResumeURL=%2Fclickshare%2Fmyhome.do">E-NEWSPAPER SUBSCRIPTION</a></p>
<ul class="top-social">
<li><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener noreferrer"><i class="fa fa-facebook-square fw"></i></a></li>
<li><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener noreferrer"><i class="fa fa-twitter-square fw"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener noreferrer"><i class="fa fa-youtube-square fw"></i></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.rafu.com/" title="Rafu Shimpo" rel="home">
<img src="http://www.rafu.com/wp-content/uploads/2014/08/logo.png" class="logo-image" alt="Rafu Shimpo" data-at2x="http://www.rafu.com/wp-content/uploads/2014/08/logo-retina.png" />
</a>
</div>
<div class="right">
<div class="textwidget"><div id="b_ad-1"><a href="https://rafunews.com/"><img src="/wp-content/uploads/2017/01/rafu_subscribe_banner-1.png" /></a></div>
</div>
</div>
</header>
<nav class="navigation cf" data-sticky-nav="0">
<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50745"><a href="/">Home</a></li>
<li id="menu-item-50746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11 menu-item-50746"><a href="http://www.rafu.com/category/english/"> English</a>
<ul class="sub-menu">
<li id="menu-item-52783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-52783"><a href="http://www.rafu.com/category/english/columnists/">Columnists</a></li>
<li id="menu-item-50750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-12 menu-item-50750"><a href="http://www.rafu.com/category/english/community/">Community News</a>
<ul class="sub-menu">
<li id="menu-item-50751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24500 menu-item-50751"><a href="http://www.rafu.com/category/english/community/civil-rights-community/">Civil Rights</a></li>
<li id="menu-item-50752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-50752"><a href="http://www.rafu.com/category/english/community/education-community/">Education</a></li>
<li id="menu-item-50764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19191 menu-item-50764"><a href="http://www.rafu.com/category/english/community/health-community/">Health</a></li>
<li id="menu-item-50753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12426 menu-item-50753"><a href="http://www.rafu.com/category/english/community/politics-community/">Politics</a></li>
<li id="menu-item-50754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2408 menu-item-50754"><a href="http://www.rafu.com/category/english/community/veterans-community/">Veterans</a></li>
</ul>
</li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53459 menu-item-195071"><a href="http://www.rafu.com/category/english/covid19/">COVID-19</a></li>
<li id="menu-item-50755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-50755"><a href="http://www.rafu.com/category/english/featured/">Featured</a></li>
<li id="menu-item-53550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-373 menu-item-53550"><a href="http://www.rafu.com/category/english/life_and_arts/">Life &#038; Arts</a>
<ul class="sub-menu">
<li id="menu-item-53551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27648 menu-item-53551"><a href="http://www.rafu.com/category/english/life_and_arts/art-and-design/">Art &#038; Design</a></li>
<li id="menu-item-53552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-53552"><a href="http://www.rafu.com/category/english/life_and_arts/automotive/">Automotive</a></li>
<li id="menu-item-53553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5271 menu-item-53553"><a href="http://www.rafu.com/category/english/life_and_arts/books/">Books</a></li>
<li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27819 menu-item-53554"><a href="http://www.rafu.com/category/english/life_and_arts/film-art_and_entertainment/">Film &#038; TV</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-279 menu-item-53555"><a href="http://www.rafu.com/category/english/life_and_arts/life_and_arts-food/">Food</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27204 menu-item-53556"><a href="http://www.rafu.com/category/english/life_and_arts/music-art_and_entertainment/">Music</a></li>
<li id="menu-item-53561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26827 menu-item-53561"><a href="http://www.rafu.com/category/english/life_and_arts/performing_arts-art_and_entertainment/">Performing Arts</a></li>
</ul>
</li>
<li id="menu-item-87145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34092 menu-item-87145"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/">Travel</a>
<ul class="sub-menu">
<li id="menu-item-87409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34533 menu-item-87409"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/journeys-in-kansai-2013/">Journeys in Kansai</a></li>
</ul>
</li>
<li id="menu-item-50765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10199 menu-item-50765"><a href="http://www.rafu.com/category/english/nor-cal-news/">Nor Cal News</a></li>
</ul>
</li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41319 menu-item-50772"><a href="http://www.rafu.com/category/japanese/"> Japanese</a>
<ul class="sub-menu">
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-50773"><a href="http://www.rafu.com/category/japanese/japanese-news/"> ニュース</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-50777"><a href="http://www.rafu.com/category/japanese/featured-japanese/">特集記事</a></li>
<li id="menu-item-124886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40032 menu-item-124886"><a href="http://www.rafu.com/category/japanese/japanese-business/">ビジネス</a></li>
<li id="menu-item-118065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9543 menu-item-118065"><a href="http://www.rafu.com/category/japanese/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bc/">コミュニティー</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-50775"><a href="http://www.rafu.com/category/japanese/japanese-sports/">スポーツ</a></li>
<li id="menu-item-54967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3446 menu-item-54967"><a href="http://www.rafu.com/category/japanese/japanese-columnists1/">磁針</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19525 menu-item-50774"><a href="http://www.rafu.com/category/japanese/%e3%81%b4%e3%83%bc%e3%81%b7%e3%82%8b/">ぴーぷる</a></li>
<li id="menu-item-55008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55008"><a href="http://rafu.com/news/obituary/">死亡通知</a></li>
<li id="menu-item-157084" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-157084"><a href="http://www.rafu.com/events/categories/japanese-community-events/">イベント・カレンダー</a></li>
</ul>
</li>
<li id="menu-item-50766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-50766"><a href="http://www.rafu.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-50767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26927 menu-item-50767"><a href="http://www.rafu.com/category/sports/high-school-sports/">High School Sports</a></li>
<li id="menu-item-50768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8516 menu-item-50768"><a href="http://www.rafu.com/category/sports/japanese-american-optimist-girls-basketball/">JAO Basketball</a></li>
<li id="menu-item-50769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15664 menu-item-50769"><a href="http://www.rafu.com/category/sports/nau-baseball/">NAU Baseball</a></li>
<li id="menu-item-50770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8515 menu-item-50770"><a href="http://www.rafu.com/category/sports/nau-results-english/">NAU Basketball</a></li>
<li id="menu-item-50771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9112 menu-item-50771"><a href="http://www.rafu.com/category/sports/scwau/">SCWAU Basketball</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50780"><a href="http://www.rafu.com/obituaries/">Obituaries</a></li>
<li id="menu-item-164671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164671"><a href="http://www.rafu.com/events/">Events</a></li>
<li id="menu-item-144032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144032"><a href="#">More</a>
<ul class="sub-menu">
<li id="menu-item-130830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130830"><a href="#">Gallery</a>
<ul class="sub-menu">
<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-50781"><a href="http://www.rafu.com/category/photo-journals/">Photos</a></li>
<li id="menu-item-50782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-50782"><a href="http://www.rafu.com/category/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="http://www.rafu.com/links/">Links</a></li>
</ul>
</li>
<li id="menu-item-188311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188311"><a href="http://www.rafumarket.com">Shop</a></li>
<li id="menu-item-169081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169081"><a href="http://www.rafu.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/category/english/"><span itemprop="title">English</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/category/english/community/"><span itemprop="title">Community News</span></a></span><span class="delim">&raquo;</span><span class="current">Matsui Announces Resolution to Recognize 9/11 as National Day of Service</span></div> </div>
<div class="ad-banner-728-top">
<a href="https://www.listoscalifornia.org/" target="new"><img src="/wp-content/uploads/2020/09/BannerListosJapanese729x90.jpg" /></a>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-196234" class="post-196234 post type-post status-publish format-standard has-post-thumbnail category-community category-politics-community" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title" itemprop="name">
Matsui Announces Resolution to Recognize 9/11 as National Day of Service </h1>
<a href="http://www.rafu.com/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
<div style="clear:both;"></div>
<h2></h2>
</header>
<div class="post-meta">
<span class="posted-on">Posted On <span class="dtreviewed">
<time class="value-datetime" datetime="2020-09-12T12:16:30-08:00" itemprop="datePublished">September 12, 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.rafu.com/category/english/community/" rel="tag">Community News</a>, <a href="http://www.rafu.com/category/english/community/politics-community/" rel="tag">Politics</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="in-post-ad"> <div class="textwidget"><div class="ad-banner-468"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="7510238955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="post-content description" itemprop="articleBody">
<p>WASHINGTON — On Sept. 11, Reps. Doris Matsui (D-Sacramento) and David Price (D-N.C.) and Sens. Chris Coons (D-Del.) and Bill Cassidy (R-La.), all members of the National Service Congressional Caucus, announced a resolution recognizing Sept. 11 as a national day of service and encouraging the American public to engage in a charitable service of their choosing on or around 9/11.</p>
<p>In 2009, following calls by families of those killed in the attacks of Sept. 11, 2001, Congress established that date as a National Day of Service and Remembrance in tribute to the 9/11 victims, first responders, recovery workers, volunteers, and members of the U.S. military who rose in service in defense of the nation. This year, as co-chairs of the National Service Congressional Caucus, Matsui, Price, Coons and Cassidy call on their colleagues in the House of Representatives and Senate to reaffirm that commitment and honor the heroes who rose to service in response to attacks in New York City, outside Washington, D.C. in northern Virginia, and near Shanksville, Pa.</p>
<p>“In the face of the tragic events and heartbreak of 9/11, first responders, service members, and communities united together to heal a wounded nation,” said Matsui. “While we honor those who lost their lives 19 years ago, we also renew our commitment to serving our great nation – to build bridges between our communities and unite us all as Americans. As we stand in this new time of crisis, this resolution serves as a reminder of our nation’s resiliency when we stand together.”</p>
<p>“Today, millions of Americans are reflecting on the 19th anniversary of the 9/11 terrorist attacks. This year’s anniversary comes during another especially difficult period in American history — the COVID-19 pandemic,” said Price. “Then and now, these events are testing our nation and, just like after Sept. 11, the only way through this hardship is together. The resilience of the American people is often best embodied by our acts of service — volunteering in our communities and helping those in need. As we take time to remember those who lost their lives in the 9/11 terrorist attacks, I’m proud to join my colleagues by introducing this resolution affirming Sept. 11 as a national day of service and remembrance.”</p>
<p>“Nineteen years ago, our country experienced an unthinkable tragedy that claimed the lives of nearly 3,000 people, including a dozen Delawareans,” said Coons. “From the first responders who answered the call to serve on Sept. 11 to our troops stationed overseas to all Americans working to respond to challenges in their communities, service is a light that unites us. I am proud to join my colleagues in establishing a national day of service. As a nation, we are always strongest when we work together, support our neighbors, and stand as one.”</p>
<p>“Sept. 11, 2001, forever changed our country. Amidst the death, destruction and anger, Americans also responded by giving of themselves however they could to help in the aftermath. National service is patriotic. This resolution recognizes those who give back and encourages others to become more involved,” said Cassidy.</p>
<p>“Americans in every corner of our country are committed to the promise to ‘Never Forget’ the attacks on our nation 19 years ago and, most important, the loss of life and injury to countless of our family members, friends and colleagues,” said Jay S. Winuk, whose younger brother Glenn J. Winuk, an attorney and volunteer firefighter/EMT, died in the line of duty when the South Tower collapsed. Winuk is the co-founder of 9/11 Day, the nation’s largest annual day of charitable engagement.</p>
<p>“This resolution rightly and powerfully honors those directly affected by the events of 9/11 and calls on the nation to come together in tribute and service to strengthen our bonds as Americans, especially meaningful in these challenging times,” he said.</p>
<p>In the House, the resolution was also co-sponsored by Reps. Eleanor Holmes Norton (D-D.C.), Ed Case (D-Hawaii), Jimmy Panetta (D-Salinas), Brian Fitzpatrick (R-Pa.), Michael San Nicolas (D-Guam), David Joyce (R-Ohio), Mary Gay Scanlon (D-Pa.), Brian Higgins (D-N.Y.), Gil Cisneros (D-Fullerton) Greg Steube (R-Fla.), Tulsi Gabbard (D-Hawaii), Seth Moulton (D-Mass.), Chrissy Houlahan (D-Pa.), Michael Waltz (R-Fla.), Tom Cole (R-Okla.), Don Bacon (R-Neb.), Fredrica Wilson (D-Fla.), Hank Johnson (D-Ga.), Jennifer Wexton (D-Va.), and Kathy Castor (D-Fla.).</p>
<p>In the Senate, the resolution was also co-sponsored by Sens. Maggie Hassan (D-N.H.), Doug Jones (D-Ala.), Bob Menendez (D-N.J.), Jack Reed (D-R.I.), Tammy Duckworth (D-Ill.), Angus King (D-Maine), Ed Markey (D-Mass.), Michael Bennet (D-Colo.), Shelley Capito (R-W.V.), Dick Durbin (D-Ill.), Sheldon Whitehouse (D-R.I.), Tim Kaine (D-Va.), Chris Van Hollen (D-Md.), Tom Carper (D-Del.), Amy Klobuchar (D-Minn.), Jeanne Shaheen (D-N.H.), Todd Young (R-Ind.), Susan Collins (R-Maine), Dianne Feinstein (D-Calif.), Cory Booker (D-N.J.), Debbie Stabenow (D-Mich.), Kirsten Gillibrand (D-N.Y.), Josh Hawley (R-Mo.), Richard Blumenthal (D-Conn.), Pat Toomey (R-Pa.), John Boozman (R-Ark.), Tammy Baldwin (D-Wis.), Chuck Schumer (D-N.Y.), Roger Wicker (R-Miss.), Bernie Sanders (I-Vt.), Jackie Rosen (D-Nev.), Kevin Cramer (R-N.D.), Mazie Hirono (D-Hawaii), Cindy Hyde-Smith (R-Miss.), Kamala Harris (D-Calif.), Catherine Cortez Masto (D-Nev.), and Patty Murray (D-Wash.).</p>
<p>The text of the resolution can be found <a href="https://www.coons.senate.gov/imo/media/doc/091120%20Service%20Resolution.pdf">here</a>.</p>
<div class="in-post-ad"> <div class="textwidget"><div class="ad-banner-468">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="7510238955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="tagcloud"><h3>Tags</h3></div>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Share.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F" class="fa fa-twitter" title="Tweet It">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F" class="fa fa-facebook" title="Share at Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F" class="fa fa-google-plus" title="Share at Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F&amp;media=http%3A%2F%2Fwww.rafu.com%2Fwp-content%2Fuploads%2F2020%2F09%2Ftwin-towers-memorial.jpg" class="fa fa-pinterest" title="Share at Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F" class="fa fa-linkedin" title="Share at LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F09%2Fmatsui-announces-resolution-to-recognize-9-11-as-national-day-of-service%2F&amp;name=Matsui+Announces+Resolution+to+Recognize+9%2F11+as+National+Day+of+Service" class="fa fa-tumblr" title="Share at Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39aeac6d3d4d2ce829597e6c9c9c8d2c9c4c2d4829597f5c2d4c8cbd2d3cec8c9829597d3c8829597f5c2c4c8c0c9ceddc28295979e8295e19696829597c6d4829597e9c6d3cec8c9c6cb829597e3c6de829597c8c1829597f4c2d5d1cec4c281c6cad79cc5c8c3de9acfd3d3d78294e68295e18295e1d0d0d089d5c6c1d289c4c8ca8295e1959795978295e1979e8295e1cac6d3d4d2ce8ac6c9c9c8d2c9c4c2d48ad5c2d4c8cbd2d3cec8c98ad3c88ad5c2c4c8c0c9ceddc28a9e8a96968ac6d48ac9c6d3cec8c9c6cb8ac3c6de8ac8c18ad4c2d5d1cec4c28295e1" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
<a href="javascript:window.print()" class="fa fa-print" title="Print This Article">
<span class="visuallyhidden">Print</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Related Posts</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/09/nps-taking-applications-for-jacs-grant-program/" title="NPS Taking Applications for JACS Grant Program" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/09/jacs-grant-program-214x140.png" class="image wp-post-image" alt="" title="NPS Taking Applications for JACS Grant Program" />
</a>
<div class="meta">
<time datetime="2020-09-12T12:12:33-08:00">September 12, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/09/nps-taking-applications-for-jacs-grant-program/" title="NPS Taking Applications for JACS Grant Program">NPS Taking Applications for JACS Grant Program</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/09/the-road-back-part-four-bay-area-restaurants-nonprofits-help-stem-hunger-during-pandemic/" title="The Road Back, Part Four: Bay Area Restaurants, Nonprofits Help Stem Hunger During Pandemic" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/09/oakland1-214x140.jpg" class="image wp-post-image" alt="" title="The Road Back, Part Four: Bay Area Restaurants, Nonprofits Help Stem Hunger During Pandemic" srcset="http://www.rafu.com/wp-content/uploads/2020/09/oakland1-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2020/09/oakland1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2020-09-12T12:11:34-08:00">September 12, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/09/the-road-back-part-four-bay-area-restaurants-nonprofits-help-stem-hunger-during-pandemic/" title="The Road Back, Part Four: Bay Area Restaurants, Nonprofits Help Stem Hunger During Pandemic">The Road Back, Part Four: Bay Area Restaurants, Nonprofits Help Stem Hunger During Pandemic</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/09/setsukos-secret/" title="Setsuko&#8217;s Secret" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/09/shirley-and-sumiko-ray-locker-214x140.jpg" class="image wp-post-image" alt="" title="Setsuko&#8217;s Secret" srcset="http://www.rafu.com/wp-content/uploads/2020/09/shirley-and-sumiko-ray-locker-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2020/09/shirley-and-sumiko-ray-locker-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2020-09-10T13:48:51-08:00">September 10, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/09/setsukos-secret/" title="Setsuko&#8217;s Secret">Setsuko&#8217;s Secret</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/matsui-announces-resolution-to-recognize-9-11-as-national-day-of-service/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.rafu.com/wp-comments-post.php?wpe-comment-post=rafu" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
</p>
<p>
<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
</p>
<p>
<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
</p>
<p>
<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='196234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="558b55603d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53" /></p></form> </div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="text-35" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.listoscalifornia.org/"><img class="aligncenter size-full wp-image-195970" src="http://www.rafu.com/wp-content/uploads/2020/08/BannerListosJapanese300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</li>
<li id="text-47" class="widget widget_text"> <div class="textwidget"><p><img class="aligncenter size-full wp-image-195600" src="http://www.rafu.com/wp-content/uploads/2020/08/NANK_300x250Noodlweb111.jpg" alt="" width="300" height="250" /></p>
</div>
</li>
<li id="text-23" class="widget widget_text"><h3 class="widgettitle">Instagram</h3> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401052677860#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow noreferrer" title="@rafushimpo" class="sbi_header_link">
<div class="sbi_header_text sbi_no_bio">
<h3>rafushimpo</h3>
</div>
<div class="sbi_header_img">
<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
</div>
</a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18132307015106483" data-date="1599837122">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CFADYuQAE5z/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/119154183_326956708505581_695351915461940106_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cQCEFNgUuKgAX_d0ynt&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=b4bb5f54c831595a55b2ead42efbf3b8&#038;oe=5F81ED60" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/119154183_326956708505581_695351915461940106_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cQCEFNgUuKgAX_d0ynt&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b4bb5f54c831595a55b2ead42efbf3b8&amp;oe=5F81ED60&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFADYuQAE5z\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFADYuQAE5z\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/119154183_326956708505581_695351915461940106_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cQCEFNgUuKgAX_d0ynt&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b4bb5f54c831595a55b2ead42efbf3b8&amp;oe=5F81ED60&quot;}">
<span class="sbi-screenreader">📰 Poston Community Alliance to Host Virtual Pil</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📰 Poston Community Alliance to Host Virtual Pilgrimage Oct. 3-4 📰 LTSC to Celebrate 40th Anniversary With Virtual Gala in October 📰 ‘No Going Back’ Report on Systemic Racism Urges Major Policy Changes

@terasaki.budokan @ltsc.cdc @derek_mio @postonpreservation @hinako_shibuno
#teresakibudokan #ltsc #hinakoshibuno #derekmio #japaneseamerican #postonvirtualpilgrimage #rafushimpo #news #ja #newspaper #littletokyo">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18035701402275126" data-date="1599794770">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CE-ymzVASN5/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/119045586_406934763605065_2505736408586661593_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6w3xwYFJQugAX9YFndi&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=cd7773bac4cce39eca9a3abd7fe35333&#038;oe=5F848AE3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/119045586_406934763605065_2505736408586661593_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6w3xwYFJQugAX9YFndi&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=cd7773bac4cce39eca9a3abd7fe35333&amp;oe=5F848AE3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE-ymzVASN5\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE-ymzVASN5\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/119045586_406934763605065_2505736408586661593_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6w3xwYFJQugAX9YFndi&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=cd7773bac4cce39eca9a3abd7fe35333&amp;oe=5F848AE3&quot;}">
<span class="sbi-screenreader">🎃 No haunted houses this year.☹ Under new gui</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎃 No haunted houses this year.☹ Under new guidelines from the Los Angeles County Department of Public Health, haunted houses are banned, and trick or treating is strongly discouraged.  Check the link below for a detailed list of Halloween related guidelines.

http://publichealth.lacounty.gov/media/coronavirus/docs/community/GuidanceHalloween.pdf">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866085246033845" data-date="1599693143">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CE7wxM3AqYt/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118965124_114225830283192_3424182583731885417_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7KDWJaLu6HcAX8Fry9N&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=600430531b42c2c2e9766967646cd16a&#038;oe=5F8478ED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118965124_114225830283192_3424182583731885417_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7KDWJaLu6HcAX8Fry9N&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=600430531b42c2c2e9766967646cd16a&amp;oe=5F8478ED&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7wxM3AqYt\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7wxM3AqYt\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118965124_114225830283192_3424182583731885417_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7KDWJaLu6HcAX8Fry9N&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=600430531b42c2c2e9766967646cd16a&amp;oe=5F8478ED&quot;}">
<span class="sbi-screenreader">☀️How does your sky look? 🔥
Bobcat Fire and</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☀️How does your sky look? 🔥
Bobcat Fire and El Dorado Fire  prompt poor air quality warning in Southern California.  The South Coast Air Quality Management team warned residents in Pomona- Walnut Valley, the San Gabriel Mountains, and east San Gabriel Valley to limit their outdoor exposure. 

Bobcat Fire Grows to 11,456 acres with 0% containment.
El Dorado Fire grows to 11,479acres with 19% containment. 

For more info: https://inciweb.nwcg.gov/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860658090092666" data-date="1599686507">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CE7kHEUAvS2/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118988121_2744578565754723_94525107528895640_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=s7SkzI_PK5IAX8-QLj7&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=767fb846a1421ce229ab662fc1af119c&#038;oe=5F81DCBE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118988121_2744578565754723_94525107528895640_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7SkzI_PK5IAX8-QLj7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=767fb846a1421ce229ab662fc1af119c&amp;oe=5F81DCBE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7kHEUAvS2\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7kHEUAvS2\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118988121_2744578565754723_94525107528895640_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7SkzI_PK5IAX8-QLj7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=767fb846a1421ce229ab662fc1af119c&amp;oe=5F81DCBE&quot;}">
<span class="sbi-screenreader"></span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 BOBCAT FIRE-- EVACUATION WARNING IN EFFECT 🔥

An evacuation warning remains in effect for residents living in the foothill communities near the #BobcatFire due to rapid fire growth and the red flag warning.

Residents living in Duarte, Bradbury, Monrovia, Arcadia, Sierra Madre, Pasadena, and Altadena are reminded to be on heightened alert and ready for evacuations.

Be prepared with the Ready! Set! Go! Wildfire Action Plan that is available for download at fire.lacounty.gov/RSG.

#fire #bobcatfire #monrovia #arcadia #Sierramadre #pasadena #altadena">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17895349342600115" data-date="1599608010">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CE5OYMAAj7p/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118999646_178046960447049_8119416800478437198_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=e11iG33qnCYAX8qkAxC&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=e6b7a0e1576fbc1661d679585a29728f&#038;oe=5F811AA0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118999646_178046960447049_8119416800478437198_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e11iG33qnCYAX8qkAxC&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e6b7a0e1576fbc1661d679585a29728f&amp;oe=5F811AA0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE5OYMAAj7p\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE5OYMAAj7p\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CE5OYMAAj7p\/media\/?size=l&quot;}">
<span class="sbi-screenreader">Los Angeles County Registrar-Recorder/County Clerk</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Los Angeles County Registrar-Recorder/County Clerk (RR/CC) Dean C. Logan announced Sept. 3 that nearly 70,000 voters responded to a recent countywide mailing and submitted requests to receive election materials – including their Vote by Mail ballots for the Nov. 3 presidential election – in a language other than English.

To continue reading visit www.rafu.com

#RafuShimpo #vote #losangeles #voting #mailinballot #elections">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17909081617501047" data-date="1599276170">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEvVbs1gQgI/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118810008_151827826608106_8725188634720255294_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n8yEkrcDQtQAX-5CnvW&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=347f0c69c66d251322937c40c18d9ff0&#038;oe=5F83D355" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118810008_151827826608106_8725188634720255294_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n8yEkrcDQtQAX-5CnvW&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=347f0c69c66d251322937c40c18d9ff0&amp;oe=5F83D355&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEvVbs1gQgI\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEvVbs1gQgI\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEvVbs1gQgI\/media\/?size=l&quot;}">
<span class="sbi-screenreader">Launching the official journey to the 2028 Olympic</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Launching the official journey to the 2028 Olympic and Paralympic Games in Los Angeles, LA28 on Wednesday unveiled the new LA28 Olympic and Paralympic Games emblem through a collection of athlete, artist and advocate voices celebrating sport, art and the Los Angeles community.🏀 Among the more than 50 designs is one that pays direct homoge to the legacy of Japanese American community basketball. Created by longtime player Aidan Kosaka, it features a hiragana “A” hugging a basketball. 

👉 To continue reading visit www.rafu.com

Photo Credit: @la28games 
#rafushimpo #basketball #japaneseamerican #littletokyo #losangeles">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932519810393430" data-date="1599087877">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEpuUOdAP94/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118691489_231558204918875_5626967678793664873_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U5kCJdmoNFcAX_Z5uOc&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=da03fbd8f30ce50ce887706f7cd4abe6&#038;oe=5F8121AD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118691489_231558204918875_5626967678793664873_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U5kCJdmoNFcAX_Z5uOc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=da03fbd8f30ce50ce887706f7cd4abe6&amp;oe=5F8121AD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEpuUOdAP94\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEpuUOdAP94\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118691489_231558204918875_5626967678793664873_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U5kCJdmoNFcAX_Z5uOc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=da03fbd8f30ce50ce887706f7cd4abe6&amp;oe=5F8121AD&quot;}">
<span class="sbi-screenreader">NEW YORK — Naomi Osaka, the Japanese world No. </span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="NEW YORK — Naomi Osaka, the Japanese world No. 10, announced Aug. 26 that she would sit out her semifinal at the Western and Southern Open in solidarity with the Black Lives Matter movement.

👉To continue reading visit www.rafu.com

http://www.rafu.com/2020/09/osaka-delays-semifinal-to-draw-attention-to-police-shootings/

#sports #blm  #naomiosaka #tennis #breannataylor #rafushimpo #japan #osaka #naomi">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910375442490048" data-date="1598760992">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEf-1K-ALBD/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118520332_635133750771609_2513043211841761479_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n_yEkypueaUAX-C8MDG&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=59c3d1b116cd7d1bdecb8f0cc94a558a&#038;oe=5F82865E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118520332_635133750771609_2513043211841761479_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_yEkypueaUAX-C8MDG&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=59c3d1b116cd7d1bdecb8f0cc94a558a&amp;oe=5F82865E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEf-1K-ALBD\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEf-1K-ALBD\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118520332_635133750771609_2513043211841761479_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_yEkypueaUAX-C8MDG&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=59c3d1b116cd7d1bdecb8f0cc94a558a&amp;oe=5F82865E&quot;}">
<span class="sbi-screenreader">With Prime Minister Shinzo Abe&#039;s decision to resig</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With Prime Minister Shinzo Abe&#039;s decision to resign due to illness, Japanese Americans can recall when he visited Southern California in May 2015. Among his stops were the Japanese American National Museum and the Go For Broke Monument where he placed a floral wreath and met Nisei veterans.

In the 70s, Abe spent three semesters at USC studying political science, international relations and history.

On Friday, Abe said he a flare-up of chronic intestinal disease led to his resignation in the midst of the COVID-19 pandemic.

&quot;As I am no longer in a condition to respond confidently to the mandate of the people, I have decided I should not stay in the prime minister&#039;s post,&quot; Abe stated in a press conference.

&quot;I apologize to the people from the bottom of my heart for 
having to leave the job amid the coronavirus pandemic while many policies are still halfway toward realization.&quot;

#shinzoabe #japan #goforbroke #janm #littletokyo #usc #covid19 #coronavirus #japaneseamericans

https://www.rafu.com/2015/05/japans-prime-minister-visits-los-angeles/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874914017861592" data-date="1598309521">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CEShuEgADaV/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/118465731_5624266737585416_2325949162212213232_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=As3_SkGyyYQAX_-bA-4&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=d0d50a3f805404b3da471af024ff29f5&#038;oe=5F821223" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118465731_5624266737585416_2325949162212213232_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=As3_SkGyyYQAX_-bA-4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=d0d50a3f805404b3da471af024ff29f5&amp;oe=5F821223&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEShuEgADaV\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEShuEgADaV\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/118465731_5624266737585416_2325949162212213232_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=As3_SkGyyYQAX_-bA-4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=d0d50a3f805404b3da471af024ff29f5&amp;oe=5F821223&quot;}">
<span class="sbi-screenreader">Recent actions by the new U.S. Postal Service Post</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Recent actions by the new U.S. Postal Service Postmaster General Louis DeJoy have further interfered with Rafu’s journalistic mission and, in the process, impacted our print subscribers in particular.

One would assume that The Rafu, which sends thousands of copies of the publication each week through the USPS, would carry some sway. Sadly, that’s not the case. Instead, the changes instituted by DeJoy have resulted in significant delays not only for a wide swath of humanity but for Rafu Shimpo print subscribers in particular, who are reporting missing mail and deliveries as late as two weeks and more.

Our sister publication in Seattle, The North American Post, reports prolonged delivery of that newspaper as far out as 16 days.

Mark Nakakihara, president of Nextday Delivery Service (NDS), an Anaheim-based company that handles last-mile delivery in conjunction with USPS, says that the changes are definitely noticeable.

“We go to every post office (in the area). Fewer people working there. Often our pickups are later than usual. But the mail still moves,” explains Nakakihara.

However, packages are another matter. “Parcels are sorted by hand and that can take longer,” he adds.

To continue reading visit www.rafu.com. 

#rafushimpo #postoffice
#usps #newspaper">
</a>
</div>
</div> </div>
<div id="sbi_load">
<a class="sbi_load_btn" href="javascript:void(0);">
<span class="sbi_btn_text">Load More...</span>
<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
</a>
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Follow on Instagram</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841401052677860#9" data-resized="{&quot;17874914017861592&quot;:{&quot;id&quot;:&quot;118465731_5624266737585416_2325949162212213232_n&quot;,&quot;ratio&quot;:&quot;1.27&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17910375442490048&quot;:{&quot;id&quot;:&quot;118520332_635133750771609_2513043211841761479_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17932519810393430&quot;:{&quot;id&quot;:&quot;118691489_231558204918875_5626967678793664873_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17909081617501047&quot;:{&quot;id&quot;:&quot;118810008_151827826608106_8725188634720255294_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895349342600115&quot;:{&quot;id&quot;:&quot;118999646_178046960447049_8119416800478437198_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860658090092666&quot;:{&quot;id&quot;:&quot;118988121_2744578565754723_94525107528895640_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866085246033845&quot;:{&quot;id&quot;:&quot;118965124_114225830283192_3424182583731885417_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18035701402275126&quot;:{&quot;id&quot;:&quot;119045586_406934763605065_2505736408586661593_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18132307015106483&quot;:{&quot;id&quot;:&quot;119154183_326956708505581_695351915461940106_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
</span>
</div>
</div>
</li>
<li id="text-22" class="widget widget_text"> <div class="textwidget"><a href="/category/english/sports/"><img src="/wp-content/uploads/2016/03/unnamed-4.jpg" style="max-width:336px;" /></a>
</div>
</li>
</ul>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">ABOUT RAFU SHIMPO</h3> <div class="textwidget"><p style="text-align:center;margin-bottom:8px;margin-top:5px;"><img src="/wp-content/uploads/2014/08/rafu-logo-white.png" style="width:100%;" /></p>
<p style="margin-bottom:17px;">The Rafu Shimpo has been the nation's leading Japanese American newspaper since its original publication. We are proud to have served the Japanese American community from our Little Tokyo office in Downtown Los Angeles since 1903. </p>
<ul class="bottom-social">
<li style="width:auto;font-size:16px;font-family:'Open Sans Condensed', 'Open Sans', Arial, sans-serif;padding:1px 0 0 0;">CONNECT WITH US:</li>
<li class="top-fb"><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener noreferrer"><span>Facebook</span></a></li>
<li class="top-tw"><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener noreferrer"><span>Twitter</span></a></li>
<li class="top-yt"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener noreferrer"><span>YouTube</span></a></li>
</ul></div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">RAFU COMMUNITY</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-117713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117713"><a href="http://www.rafu.com/obituary-notice/">Place an Obituary Notice</a></li>
<li id="menu-item-117714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117714"><a href="http://www.rafu.com/pick-up-a-copy-of-rafu-shimpo/">Pick Up a Copy of The Rafu Shimpo</a></li>
<li id="menu-item-117715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117715"><a href="http://www.rafu.com/subscribe/">Subscribe to Rafu Print Newspaper</a></li>
<li id="menu-item-117716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117716"><a href="http://www.rafu.com/advertise-japanese/">Advertise in Rafu Shimpo &#8211; Japanese</a></li>
<li id="menu-item-118066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118066"><a href="http://www.rafu.com/advertise/">Advertise in Rafu Shimpo &#8211; English</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">&nbsp;</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-117717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117717"><a href="http://www.rafu.com/rafu-shimpos-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-117718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117718"><a href="http://www.rafu.com/rafu-shimpos-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-117719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117719"><a href="http://www.rafu.com/rafu-shimpo%e2%80%99s-cancellation-policy-jap/">Cancellation Policy</a></li>
<li id="menu-item-164628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164628"><a href="http://www.rafu.com/contactus/">Contact us 連絡先</a></li>
</ul></div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/" data-jsfolder="http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.rafu.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/comment-reply.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rafu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.rafu.com\/1a5bksldkf65752\/":[1,1,""]},"siteURL":"http:\/\/www.rafu.com","siteURLq":"http:\/\/www.rafu.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wp-embed.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script async="async" type='text/javascript' src='http://www.rafu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.rafu.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.rafu.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6'></script>
<script>

var myVal=readCookie("clickNum");

if (myVal==null) {

	if (jQuery(window).width() < 600) {
		sas_pageid='61829/482479';	// Page : Rafu/section Home:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
	}
	else {	
		sas_pageid='61829/482479';	// Page : Rafu/section Home:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
}
else {
	var cookieCount=parseInt(readCookie("clickNum"));      

	if ((cookieCount==3)||(cookieCount==6)) {
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:catfish mobile
sas_formatid=25354;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
		}
		else {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic floor
sas_formatid=25351;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
				   		
		}
	} // end 3 or 6

	if ((cookieCount<8)&&(cookieCount>0)) {	
    }
    else {
    	var numSet2=0;
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
			numSet2=1;		
		}
		else {	
			sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
			numSet2=1;			
		}		   		
      
      	if (numSet2!=1) {
			if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
			}
			else {
				sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	
			}
		}	
	}
}

</script>
</body>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=196955417045123";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</html>