
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>修復計画の進捗状況を報告:住宅開発業のＲＡＨＤが受注 - Rafu Shimpo</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.rafu.com/xmlrpc.php" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.rafu.com/2020/10/littletokyotowers10-15-20/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="修復計画の進捗状況を報告:住宅開発業のＲＡＨＤが受注 - Rafu Shimpo" />
<meta property="og:description" content="　小東京の３街に位置する高齢者集合住宅で、建築から45年が経ち老朽化が目立ち始めている小東京タワーズ（ＬＴＴ）の理事会はこのほど、その修復計画についてコミュニティーに説明した。修復プロジェクトの進捗状況を報告、工事業者としてサンディエゴを拠点とする廉価住宅開発の「ＲＡＨＤ」グループを決定した。 　２０１８年、ロサンゼルス市はＬＴＴに対し、同建物には構造工学上の検査と評価が必要であり、場合によっては現代の耐震基準に合わせた大規模な構造補強工事が必要になる可能性があることを通知した。 　ＬＴＴは、小東京の高齢者向けの手頃な価格の住宅の必要性に対処するために１９７５年に建てられた。小東京の人の流れが長年で変わったのと同様に、同住宅でも住人の居住模様は変化した。日系米国人の高齢者は現在、韓国系米国人に次ぐ２番目に大きな住民グループである。理事会のボブ・カワハラ理事長は、建物の手入れは行き届いているが、耐震改修以外にも大規模な改修工事が必要であると述べ、新しいエレベーターの設置、内部ユニットや共用エリアの拡張、省エネウインドウ、各居室の改装、配管、電気、空調、非常用の各設備の修理や取り替えを挙げた。 　すべての作業を完遂するためのコストは、３５００〜４５００万ドルの範囲と見積もられる。業者の最終選考には５社が残り、各社が提示した案を検討した。選考委員会には、ＬＴＴ創設の４組織（南加庭園業連盟、ロサンゼルス仏教連合会、ＪＡＣＬ南西部地区評議会、南加キリスト教教会連合）の代表者も加わった。 　ＲＡＨＤ社がこれまでに手掛けた同種の修復事業として、サンディエゴ郡チュラビスタにある高齢者集合住宅「キク・ガーデン」（１００ユニット）の実績がある。 　「ＲＡＨＤ社には経験、知識、能力があり、計画を成功に導くと確信している」とカワハラ氏は述べている。 　このプロジェクトでは、金融機関やその他の企業が連邦税額控除を見返りとして投資する「低所得住宅税額控除連邦プログラム」を利用する。 理事会は、コンサルタントのミッチ・トンプソン氏の支援を得て、ＲＡＨＤグループに対してＬＴＴの所有権のいかなる譲渡も伴わない取引について交渉した。 　現在、ＬＴＴにはＨＵＤ（米国都市住宅開発省）の「セクション８」低所得者住宅ユニットが１８０居室あり、これらのユニットの賃貸料は約６７５ドルである。居住者は状況に応じて、その内の約２５０〜３００ドルを支払っている。次の段階の一つはＨＵＤとの契約期間を20年に延長し、政府からの助成金が市場価格を反映した金額に増額されるよう、再交渉することである。 　先月19日に開催されたズーム会議の席上で、一部の出席者は家賃の手頃さについて質問した。セクション８以外のユニットは１２０ユニットあり、そのうち30ユニットは月額１０９１ドルで新しいテナントに賃貸されている。 　既存の居住者の家賃はすべて、ロサンゼルスの家賃管理規則で管理されており、家賃引き上げの許容範囲は対前年比３〜４パーセントに規制されている。すべての家賃は市場価格を大幅に下回り、平均収入がロサンゼルス地域平均の60％程度の世帯に向けた低所得住宅が月額約１２５０ドルであることと比べても、下回っている。 　現在の水準の賃料が続くと、建物の耐用年数を延ばすために必要とされるすべての必要な作業を行うのに十分な資金を得ることが不可能になる。理事会は、場合によっては支払い能力に応じて契約家賃との差額を補助する民間の家賃補助プログラムを作成することを検討すると述べた。このような基金の創設は、利用可能な資金を見つけ、資金を調達できるかどうかにかかっている。 　これから２０２１年１月まで、ＲＡＨＤは小東京タワーズが資金源を特定し、資金調達パッケージをまとめ、税額控除と債券承認の割り当ての申請提出をする準備を支援する。工事は21年６月開始、22年12月ごろ終了を計画している。 　詳細に関する問い合わせは、lttowersmailbox@gmail.com 【グエン・ムラナカ、長井智子】" />
<meta property="og:url" content="http://www.rafu.com/2020/10/littletokyotowers10-15-20/" />
<meta property="og:site_name" content="Rafu Shimpo" />
<meta property="article:published_time" content="2020-10-15T19:00:48+00:00" />
<meta property="article:modified_time" content="2020-10-16T00:02:13+00:00" />
<meta property="og:image" content="http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM-2.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.rafu.com/#website","url":"http://www.rafu.com/","name":"Rafu Shimpo","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.rafu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.rafu.com/2020/10/littletokyotowers10-15-20/#primaryimage","inLanguage":"en-US","url":"http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM-2.png","width":750,"height":408},{"@type":"WebPage","@id":"http://www.rafu.com/2020/10/littletokyotowers10-15-20/#webpage","url":"http://www.rafu.com/2020/10/littletokyotowers10-15-20/","name":"\u4fee\u5fa9\u8a08\u753b\u306e\u9032\u6357\u72b6\u6cc1\u3092\u5831\u544a:\u4f4f\u5b85\u958b\u767a\u696d\u306e\uff32\uff21\uff28\uff24\u304c\u53d7\u6ce8 - Rafu Shimpo","isPartOf":{"@id":"http://www.rafu.com/#website"},"primaryImageOfPage":{"@id":"http://www.rafu.com/2020/10/littletokyotowers10-15-20/#primaryimage"},"datePublished":"2020-10-15T19:00:48+00:00","dateModified":"2020-10-16T00:02:13+00:00","author":{"@id":"http://www.rafu.com/#/schema/person/af0ff199526481ec0829824609c84bfc"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.rafu.com/2020/10/littletokyotowers10-15-20/"]}]},{"@type":"Person","@id":"http://www.rafu.com/#/schema/person/af0ff199526481ec0829824609c84bfc","name":"Jun Nagata","image":{"@type":"ImageObject","@id":"http://www.rafu.com/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/23fb292184e4652a5d0ca0aa1ceea5ef?s=96&d=mm&r=g","caption":"Jun Nagata"},"sameAs":["http://rafu.com"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Feed" href="http://www.rafu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Comments Feed" href="http://www.rafu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; 修復計画の進捗状況を報告:住宅開発業のＲＡＨＤが受注 Comments Feed" href="http://www.rafu.com/2020/10/littletokyotowers10-15-20/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2493678-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2493678-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rafu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=18eeeabb2cd40ed35476aa43badb3083"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.rafu.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.rafu.com/wp-includes/css/dist/block-library/style.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='http://www.rafu.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css' href='http://www.rafu.com/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='psmp_css-css' href='http://www.rafu.com/wp-content/plugins/modal-popup/css/psmp.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.rafu.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css' href='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=16.2C' type='text/css' media='all' />
<link rel='stylesheet' id='cdaily-style-css' href='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.rafu.com/wp-includes/css/dashicons.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='http://www.rafu.com/wp-includes/css/jquery-ui-dialog.min.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.rafu.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.rafu.com/?bunyad_custom_css=1&#038;ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css' href='http://www.rafu.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=18eeeabb2cd40ed35476aa43badb3083' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.rafu.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.rafu.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/js/psmp.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/inc/js.cookie.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=13.7C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=16.2C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=16.2C'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wpdialog.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cd_scriptvars = {"ajaxURL":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily-plugin.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.rafu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rafu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rafu.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.rafu.com/?p=196800' />
<link rel="alternate" type="application/json+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.rafu.com/wp-content/plugins/cookies-for-comments/css.php?k=be73b881996e193101fc212da451cb25&amp;t=1399772544" type="text/css" media="screen" /><style type="text/css" media="screen"></style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!--[if lt IE 9]>
<script src="http://www.rafu.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
function sasmobile(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
}function sascc(sas_imageid,sas_pageid) {
img=new Image();
img.src='//www5.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
}

function cookCount () {
	alert("cookcount in footer");
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}
   function createCookie(name, value, days) {
    	
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                var expires = "; expires=" + date.toGMTString();
            }
            else {
           		var expires = "";
            }
            document.cookie =name + "=" + value + expires + "; path=/";
        }

        function readCookie(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
            return null;
        }

        function eraseCookie(name) {
            createCookie(name, "", -1);
        }



function cookCount () {
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}

</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="icon" type="image/ico" href="/wp-content/uploads/2014/08/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-196800 single-format-standard page-builder right-sidebar full" onload="javascript:cookCount();">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="search">
<form action="http://www.rafu.com/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Search..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
<div class="textwidget"><p class="click-japanese"><a href="/category/japanese/">JAPANESE 日本語</a></p>
<p class="click-rafunews"><a href="https://home.rafunews.com/clickshare/subscriptionCenter.do;jsessionid=4A36E82E77E6C93DA821DF7732678AFA?CSResumeURL=%2Fclickshare%2Fmyhome.do">E-NEWSPAPER SUBSCRIPTION</a></p>
<ul class="top-social">
<li><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener noreferrer"><i class="fa fa-facebook-square fw"></i></a></li>
<li><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener noreferrer"><i class="fa fa-twitter-square fw"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener noreferrer"><i class="fa fa-youtube-square fw"></i></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.rafu.com/" title="Rafu Shimpo" rel="home">
<img src="http://www.rafu.com/wp-content/uploads/2014/08/logo.png" class="logo-image" alt="Rafu Shimpo" data-at2x="http://www.rafu.com/wp-content/uploads/2014/08/logo-retina.png" />
</a>
</div>
<div class="right">
<div class="textwidget"><div id="b_ad-1"><a href="https://rafunews.com/"><img src="/wp-content/uploads/2017/01/rafu_subscribe_banner-1.png" /></a></div>
</div>
</div>
</header>
<nav class="navigation cf" data-sticky-nav="0">
<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50745"><a href="/">Home</a></li>
<li id="menu-item-50746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-11 menu-item-50746"><a href="http://www.rafu.com/category/english/"> English</a>
<ul class="sub-menu">
<li id="menu-item-52783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-52783"><a href="http://www.rafu.com/category/english/columnists/">Columnists</a></li>
<li id="menu-item-50750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-50750"><a href="http://www.rafu.com/category/english/community/">Community News</a>
<ul class="sub-menu">
<li id="menu-item-50751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24500 menu-item-50751"><a href="http://www.rafu.com/category/english/community/civil-rights-community/">Civil Rights</a></li>
<li id="menu-item-50752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-50752"><a href="http://www.rafu.com/category/english/community/education-community/">Education</a></li>
<li id="menu-item-50764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19191 menu-item-50764"><a href="http://www.rafu.com/category/english/community/health-community/">Health</a></li>
<li id="menu-item-50753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12426 menu-item-50753"><a href="http://www.rafu.com/category/english/community/politics-community/">Politics</a></li>
<li id="menu-item-50754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2408 menu-item-50754"><a href="http://www.rafu.com/category/english/community/veterans-community/">Veterans</a></li>
</ul>
</li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53459 menu-item-195071"><a href="http://www.rafu.com/category/english/covid19/">COVID-19</a></li>
<li id="menu-item-50755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-50755"><a href="http://www.rafu.com/category/english/featured/">Featured</a></li>
<li id="menu-item-53550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-373 menu-item-53550"><a href="http://www.rafu.com/category/english/life_and_arts/">Life &#038; Arts</a>
<ul class="sub-menu">
<li id="menu-item-53551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27648 menu-item-53551"><a href="http://www.rafu.com/category/english/life_and_arts/art-and-design/">Art &#038; Design</a></li>
<li id="menu-item-53552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-53552"><a href="http://www.rafu.com/category/english/life_and_arts/automotive/">Automotive</a></li>
<li id="menu-item-53553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5271 menu-item-53553"><a href="http://www.rafu.com/category/english/life_and_arts/books/">Books</a></li>
<li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27819 menu-item-53554"><a href="http://www.rafu.com/category/english/life_and_arts/film-art_and_entertainment/">Film &#038; TV</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-279 menu-item-53555"><a href="http://www.rafu.com/category/english/life_and_arts/life_and_arts-food/">Food</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27204 menu-item-53556"><a href="http://www.rafu.com/category/english/life_and_arts/music-art_and_entertainment/">Music</a></li>
<li id="menu-item-53561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26827 menu-item-53561"><a href="http://www.rafu.com/category/english/life_and_arts/performing_arts-art_and_entertainment/">Performing Arts</a></li>
</ul>
</li>
<li id="menu-item-87145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34092 menu-item-87145"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/">Travel</a>
<ul class="sub-menu">
<li id="menu-item-87409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34533 menu-item-87409"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/journeys-in-kansai-2013/">Journeys in Kansai</a></li>
</ul>
</li>
<li id="menu-item-50765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10199 menu-item-50765"><a href="http://www.rafu.com/category/english/nor-cal-news/">Nor Cal News</a></li>
</ul>
</li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-41319 menu-item-50772"><a href="http://www.rafu.com/category/japanese/"> Japanese</a>
<ul class="sub-menu">
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-50773"><a href="http://www.rafu.com/category/japanese/japanese-news/"> ニュース</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-50777"><a href="http://www.rafu.com/category/japanese/featured-japanese/">特集記事</a></li>
<li id="menu-item-124886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40032 menu-item-124886"><a href="http://www.rafu.com/category/japanese/japanese-business/">ビジネス</a></li>
<li id="menu-item-118065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-9543 menu-item-118065"><a href="http://www.rafu.com/category/japanese/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bc/">コミュニティー</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-50775"><a href="http://www.rafu.com/category/japanese/japanese-sports/">スポーツ</a></li>
<li id="menu-item-54967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3446 menu-item-54967"><a href="http://www.rafu.com/category/japanese/japanese-columnists1/">磁針</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19525 menu-item-50774"><a href="http://www.rafu.com/category/japanese/%e3%81%b4%e3%83%bc%e3%81%b7%e3%82%8b/">ぴーぷる</a></li>
<li id="menu-item-55008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55008"><a href="http://rafu.com/news/obituary/">死亡通知</a></li>
<li id="menu-item-157084" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-157084"><a href="http://www.rafu.com/events/categories/japanese-community-events/">イベント・カレンダー</a></li>
</ul>
</li>
<li id="menu-item-50766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-50766"><a href="http://www.rafu.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-50767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26927 menu-item-50767"><a href="http://www.rafu.com/category/sports/high-school-sports/">High School Sports</a></li>
<li id="menu-item-50768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8516 menu-item-50768"><a href="http://www.rafu.com/category/sports/japanese-american-optimist-girls-basketball/">JAO Basketball</a></li>
<li id="menu-item-50769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15664 menu-item-50769"><a href="http://www.rafu.com/category/sports/nau-baseball/">NAU Baseball</a></li>
<li id="menu-item-50770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8515 menu-item-50770"><a href="http://www.rafu.com/category/sports/nau-results-english/">NAU Basketball</a></li>
<li id="menu-item-50771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9112 menu-item-50771"><a href="http://www.rafu.com/category/sports/scwau/">SCWAU Basketball</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50780"><a href="http://www.rafu.com/obituaries/">Obituaries</a></li>
<li id="menu-item-164671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164671"><a href="http://www.rafu.com/events/">Events</a></li>
<li id="menu-item-144032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144032"><a href="#">More</a>
<ul class="sub-menu">
<li id="menu-item-130830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130830"><a href="#">Gallery</a>
<ul class="sub-menu">
<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-50781"><a href="http://www.rafu.com/category/photo-journals/">Photos</a></li>
<li id="menu-item-50782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-50782"><a href="http://www.rafu.com/category/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="http://www.rafu.com/links/">Links</a></li>
</ul>
</li>
<li id="menu-item-188311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188311"><a href="http://www.rafumarket.com">Shop</a></li>
<li id="menu-item-169081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169081"><a href="http://www.rafu.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/category/english/"><span itemprop="title">English</span></a></span><span class="delim">&raquo;</span><span class="current">修復計画の進捗状況を報告:住宅開発業のＲＡＨＤが受注</span></div> </div>
<div class="ad-banner-728-top">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N5192.272592RAFU.COM/B24643436.282052373' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-196800" class="post-196800 post type-post status-publish format-standard has-post-thumbnail category-english category-9543 tag-1574 tag-2185 tag-3923 tag-27517 tag-53947 tag-53948 tag-53949 tag-53950 tag-53951 tag-53952 tag-53953 tag-53954" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title" itemprop="name">
修復計画の進捗状況を報告:住宅開発業のＲＡＨＤが受注 </h1>
<a href="http://www.rafu.com/2020/10/littletokyotowers10-15-20/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
<div style="clear:both;"></div>
<h2>老朽化目立つ小東京タワーズ</h2>
</header>
<div class="post-meta">
<span class="posted-on">Posted On <span class="dtreviewed">
<time class="value-datetime" datetime="2020-10-15T11:00:48-08:00" itemprop="datePublished">October 15, 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.rafu.com/category/english/" rel="tag">English</a>, <a href="http://www.rafu.com/category/japanese/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bc/" rel="tag">コミュニティー</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="in-post-ad"> <div class="textwidget"><div class="ad-banner-468"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="7510238955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="post-content description" itemprop="articleBody">
<div id="attachment_196802" style="width: 760px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-196802" src="http://www.rafu.com/wp-content/uploads/2020/10/説明するミッチ・トンプソンさん.png" alt="" width="750" height="496" class="size-full wp-image-196802" srcset="http://www.rafu.com/wp-content/uploads/2020/10/説明するミッチ・トンプソンさん.png 750w, http://www.rafu.com/wp-content/uploads/2020/10/説明するミッチ・トンプソンさん-300x198.png 300w, http://www.rafu.com/wp-content/uploads/2020/10/説明するミッチ・トンプソンさん-550x364.png 550w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-196802" class="wp-caption-text">ＺＯＯＭを利用した会議で、小東京タワーズの修復プロジェクトの進捗状況について説明するコンサルタントのミッチ・トンプソンさん</p></div>　小東京の３街に位置する高齢者集合住宅で、建築から45年が経ち老朽化が目立ち始めている小東京タワーズ（ＬＴＴ）の理事会はこのほど、その修復計画についてコミュニティーに説明した。修復プロジェクトの進捗状況を報告、工事業者としてサンディエゴを拠点とする廉価住宅開発の「ＲＡＨＤ」グループを決定した。<span id="more-196800"></span></p>
<p>　２０１８年、ロサンゼルス市はＬＴＴに対し、同建物には構造工学上の検査と評価が必要であり、場合によっては現代の耐震基準に合わせた大規模な構造補強工事が必要になる可能性があることを通知した。<br />
　ＬＴＴは、小東京の高齢者向けの手頃な価格の住宅の必要性に対処するために１９７５年に建てられた。小東京の人の流れが長年で変わったのと同様に、同住宅でも住人の居住模様は変化した。日系米国人の高齢者は現在、韓国系米国人に次ぐ２番目に大きな住民グループである。理事会のボブ・カワハラ理事長は、建物の手入れは行き届いているが、耐震改修以外にも大規模な改修工事が必要であると述べ、新しいエレベーターの設置、内部ユニットや共用エリアの拡張、省エネウインドウ、各居室の改装、配管、電気、空調、非常用の各設備の修理や取り替えを挙げた。<br />
　すべての作業を完遂するためのコストは、３５００〜４５００万ドルの範囲と見積もられる。業者の最終選考には５社が残り、各社が提示した案を検討した。選考委員会には、ＬＴＴ創設の４組織（南加庭園業連盟、ロサンゼルス仏教連合会、ＪＡＣＬ南西部地区評議会、南加キリスト教教会連合）の代表者も加わった。<br />
　ＲＡＨＤ社がこれまでに手掛けた同種の修復事業として、サンディエゴ郡チュラビスタにある高齢者集合住宅「キク・ガーデン」（１００ユニット）の実績がある。<br />
<div id="attachment_196804" style="width: 380px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-196804" src="http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM.png" alt="" width="370" height="322" class="size-full wp-image-196804" srcset="http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM.png 370w, http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM-300x261.png 300w, http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM-110x96.png 110w, http://www.rafu.com/wp-content/uploads/2020/10/Screen-Shot-2020-09-10-at-5.43.31-PM-110x96@2x.png 220w" sizes="(max-width: 370px) 100vw, 370px" /><p id="caption-attachment-196804" class="wp-caption-text">修復工事の説明会では、多くの資料が使われた<br /></p></div>　「ＲＡＨＤ社には経験、知識、能力があり、計画を成功に導くと確信している」とカワハラ氏は述べている。<br />
　このプロジェクトでは、金融機関やその他の企業が連邦税額控除を見返りとして投資する「低所得住宅税額控除連邦プログラム」を利用する。 理事会は、コンサルタントのミッチ・トンプソン氏の支援を得て、ＲＡＨＤグループに対してＬＴＴの所有権のいかなる譲渡も伴わない取引について交渉した。<br />
　現在、ＬＴＴにはＨＵＤ（米国都市住宅開発省）の「セクション８」低所得者住宅ユニットが１８０居室あり、これらのユニットの賃貸料は約６７５ドルである。居住者は状況に応じて、その内の約２５０〜３００ドルを支払っている。次の段階の一つはＨＵＤとの契約期間を20年に延長し、政府からの助成金が市場価格を反映した金額に増額されるよう、再交渉することである。<br />
　先月19日に開催されたズーム会議の席上で、一部の出席者は家賃の手頃さについて質問した。セクション８以外のユニットは１２０ユニットあり、そのうち30ユニットは月額１０９１ドルで新しいテナントに賃貸されている。<br />
　既存の居住者の家賃はすべて、ロサンゼルスの家賃管理規則で管理されており、家賃引き上げの許容範囲は対前年比３〜４パーセントに規制されている。すべての家賃は市場価格を大幅に下回り、平均収入がロサンゼルス地域平均の60％程度の世帯に向けた低所得住宅が月額約１２５０ドルであることと比べても、下回っている。<br />
　現在の水準の賃料が続くと、建物の耐用年数を延ばすために必要とされるすべての必要な作業を行うのに十分な資金を得ることが不可能になる。理事会は、場合によっては支払い能力に応じて契約家賃との差額を補助する民間の家賃補助プログラムを作成することを検討すると述べた。このような基金の創設は、利用可能な資金を見つけ、資金を調達できるかどうかにかかっている。<br />
　これから２０２１年１月まで、ＲＡＨＤは小東京タワーズが資金源を特定し、資金調達パッケージをまとめ、税額控除と債券承認の割り当ての申請提出をする準備を支援する。工事は21年６月開始、22年12月ごろ終了を計画している。<br />
　詳細に関する問い合わせは、<a href="/cdn-cgi/l/email-protection#e78b939388908295948a868e8b85889fa7808a868e8bc984888a" rel="noopener noreferrer" target="_blank"><span class="__cf_email__" data-cfemail="a5c9d1d1cad2c0d7d6c8c4ccc9c7cadde5c2c8c4ccc98bc6cac8">[email&#160;protected]</span></a><br />
【グエン・ムラナカ、長井智子】<br />
<div id="attachment_196803" style="width: 760px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-196803" src="http://www.rafu.com/wp-content/uploads/2020/10/little-tokyo-Towers-residents.jpg" alt="" width="750" height="545" class="size-full wp-image-196803" /><p id="caption-attachment-196803" class="wp-caption-text">小東京タワーズ（後方）は、韓国系を筆頭に多くの高齢者が暮らす。１９７５年の建築から45年が経ち、老朽化が目立つため修復工事が計画されている</p></div>
<div class="in-post-ad"> <div class="textwidget"><div class="ad-banner-468">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="7510238955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="tagcloud"><h3>Tags</h3><a href="http://www.rafu.com/tag/%e5%b0%8f%e6%9d%b1%e4%ba%ac%e3%82%bf%e3%83%af%e3%83%bc%e3%82%ba/" rel="tag">小東京タワーズ</a> <a href="http://www.rafu.com/tag/%e5%b0%8f%e6%9d%b1%e4%ba%ac/" rel="tag">小東京</a> <a href="http://www.rafu.com/tag/%e5%8d%97%e5%8a%a0%e5%ba%ad%e5%9c%92%e6%a5%ad%e9%80%a3%e7%9b%9f/" rel="tag">南加庭園業連盟</a> <a href="http://www.rafu.com/tag/%e3%83%ad%e3%82%b5%e3%83%b3%e3%82%bc%e3%83%ab%e3%82%b9%e4%bb%8f%e6%95%99%e9%80%a3%e5%90%88%e4%bc%9a/" rel="tag">ロサンゼルス仏教連合会</a> <a href="http://www.rafu.com/tag/%e5%b0%8f%e6%9d%b1%e4%ba%ac%e3%82%bf%e3%83%af%e3%83%bc%e3%82%ba%ef%bc%88%ef%bd%8c%ef%bd%94%ef%bd%94%ef%bc%89/" rel="tag">小東京タワーズ（ＬＴＴ）</a> <a href="http://www.rafu.com/tag/%ef%bd%92%ef%bd%81%ef%bd%88%ef%bd%84/" rel="tag">ＲＡＨＤ</a> <a href="http://www.rafu.com/tag/%ef%bd%8a%ef%bd%81%ef%bd%83%ef%bd%8c%e5%8d%97%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e8%a9%95%e8%ad%b0%e4%bc%9a/" rel="tag">ＪＡＣＬ南西部地区評議会</a> <a href="http://www.rafu.com/tag/%e5%8d%97%e5%8a%a0%e3%82%ad%e3%83%aa%e3%82%b9%e3%83%88%e6%95%99%e6%95%99%e4%bc%9a%e9%80%a3%e5%90%88/" rel="tag">南加キリスト教教会連合</a> <a href="http://www.rafu.com/tag/%e3%82%ad%e3%82%af%e3%83%bb%e3%82%ac%e3%83%bc%e3%83%87/" rel="tag">キク・ガーデ</a> <a href="http://www.rafu.com/tag/%ef%bd%88%ef%bd%95%ef%bd%84%ef%bc%88%e7%b1%b3%e5%9b%bd%e9%83%bd%e5%b8%82%e4%bd%8f%e5%ae%85%e9%96%8b%e7%99%ba%e7%9c%81%ef%bc%89/" rel="tag">ＨＵＤ（米国都市住宅開発省）</a> <a href="http://www.rafu.com/tag/%e3%82%bb%e3%82%af%e3%82%b7%e3%83%a7%e3%83%b3%ef%bc%98/" rel="tag">セクション８</a> <a href="http://www.rafu.com/tag/%e3%83%9f%e3%83%83%e3%83%81%e3%83%bb%e3%83%88%e3%83%b3%e3%83%97%e3%82%bd%e3%83%b3/" rel="tag">ミッチ・トンプソン</a></div>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Share.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F" class="fa fa-twitter" title="Tweet It">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F" class="fa fa-facebook" title="Share at Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F" class="fa fa-google-plus" title="Share at Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F&amp;media=http%3A%2F%2Fwww.rafu.com%2Fwp-content%2Fuploads%2F2020%2F10%2FScreen-Shot-2020-09-10-at-5.43.31-PM-2.png" class="fa fa-pinterest" title="Share at Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F" class="fa fa-linkedin" title="Share at LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.rafu.com%2F2020%2F10%2Flittletokyotowers10-15-20%2F&amp;name=%E4%BF%AE%E5%BE%A9%E8%A8%88%E7%94%BB%E3%81%AE%E9%80%B2%E6%8D%97%E7%8A%B6%E6%B3%81%E3%82%92%E5%A0%B1%E5%91%8A%3A%E4%BD%8F%E5%AE%85%E9%96%8B%E7%99%BA%E6%A5%AD%E3%81%AE%EF%BC%B2%EF%BC%A1%EF%BC%A8%EF%BC%A4%E3%81%8C%E5%8F%97%E6%B3%A8" class="fa fa-tumblr" title="Share at Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2dabacbdabdb9dabebadabacadabdbadabec6dabac7dabec7dac7c7dabac8dac6cbdabdbddabaccdac7cedabebadabac6dac7cfdabdcddabac9dac7bbdac6c8dabac8dac7bedabdc9dabac9dabdccdac7cedabaccdac7cddac6cddabacadabecfdabdcedabacadac6cedac7bedaccbedabacbdabdbbdac7b9dabacadabebadac7cadabac6dac6c9dac7bddabac8dac6c6dabdbedabac9dabecadabebbdabaccdac7cedabebadabab9dabdbcdabdcddabab9dabdbcdabecedabab9dabdbcdabec7dabab9dabdbcdabecbdabaccdac7cedac7bcdabacadac7b9dac6c8dabac9dabdccdabec7d99e928fc49d909b86c2978b8b8fdaccbedacdb9dacdb9888888d18d9e998ad19c9092dacdb9cdcfcdcfdacdb9cecfdacdb993968b8b939a8b909486908b90889a8d8ccecfd2cecad2cdcfdacdb9" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
<a href="javascript:window.print()" class="fa fa-print" title="Print This Article">
<span class="visuallyhidden">Print</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Related Posts</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/10/lenahernandez10-06-20/" title="ヘルナンデス容疑者出廷せず：ヘイト発言は証拠不十分、抗議も" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/10/torrance-courthouse-214x140.jpg" class="image wp-post-image" alt="" title="ヘルナンデス容疑者出廷せず：ヘイト発言は証拠不十分、抗議も" srcset="http://www.rafu.com/wp-content/uploads/2020/10/torrance-courthouse-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2020/10/torrance-courthouse-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2020-10-06T11:00:19-08:00">October 6, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/10/lenahernandez10-06-20/" title="ヘルナンデス容疑者出廷せず：ヘイト発言は証拠不十分、抗議も">ヘルナンデス容疑者出廷せず：ヘイト発言は証拠不十分、抗議も</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/10/sachihamaicgjla10-03-20/" title="サチ・ハマイ氏を総領事表彰：日米関係強化に尽力" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/10/SachiHamaiCommmendationPic2-2-214x140.jpg" class="image wp-post-image" alt="" title="サチ・ハマイ氏を総領事表彰：日米関係強化に尽力" srcset="http://www.rafu.com/wp-content/uploads/2020/10/SachiHamaiCommmendationPic2-2-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2020/10/SachiHamaiCommmendationPic2-2-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2020-10-03T11:00:42-08:00">October 3, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/10/sachihamaicgjla10-03-20/" title="サチ・ハマイ氏を総領事表彰：日米関係強化に尽力">サチ・ハマイ氏を総領事表彰：日米関係強化に尽力</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2020/10/sakuragardens10-01-20/" title="集合住宅建設に反対決議：中間ケア施設の存続求める" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2020/10/DJI_0046_galleryweb-214x140.jpg" class="image wp-post-image" alt="" title="集合住宅建設に反対決議：中間ケア施設の存続求める" srcset="http://www.rafu.com/wp-content/uploads/2020/10/DJI_0046_galleryweb-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2020/10/DJI_0046_galleryweb-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2020-10-01T11:00:17-08:00">October 1, 2020 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2020/10/sakuragardens10-01-20/" title="集合住宅建設に反対決議：中間ケア施設の存続求める">集合住宅建設に反対決議：中間ケア施設の存続求める</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/littletokyotowers10-15-20/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.rafu.com/wp-comments-post.php?wpe-comment-post=rafu" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
</p>
<p>
<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
</p>
<p>
<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
</p>
<p>
<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='196800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e8b6513ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224" /></p></form> </div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="text-47" class="widget widget_text"> <div class="textwidget"><p><img class="aligncenter size-full wp-image-195600" src="http://www.rafu.com/wp-content/uploads/2020/08/NANK_300x250Noodlweb111.jpg" alt="" width="300" height="250" /></p>
</div>
</li>
<li id="text-23" class="widget widget_text"><h3 class="widgettitle">Instagram</h3> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401052677860#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow noreferrer" title="@rafushimpo" class="sbi_header_link">
<div class="sbi_header_text sbi_no_bio">
<h3>rafushimpo</h3>
</div>
<div class="sbi_header_img">
<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
</div>
</a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848688147352940" data-date="1602814262">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGYx1JQA64k/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/121597401_362399141860098_3036612831552321487_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vwNNU9zRarkAX9oNvu4&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=455ab6c08dea344144706f0db317ec57&#038;oe=5FAEB640" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121597401_362399141860098_3036612831552321487_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vwNNU9zRarkAX9oNvu4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=455ab6c08dea344144706f0db317ec57&amp;oe=5FAEB640&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGYx1JQA64k\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGYx1JQA64k\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121597401_362399141860098_3036612831552321487_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vwNNU9zRarkAX9oNvu4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=455ab6c08dea344144706f0db317ec57&amp;oe=5FAEB640&quot;}">
<span class="sbi-screenreader">This year marks the 70th anniversary commemorating</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This year marks the 70th anniversary commemorating the independence of the West Los Angeles Buddhist Temple.

Zoom Event 👉 West Los Angeles Buddhist Temple will celebrate 70 years of independence with a seminar via Zoom on Nov. 14 and an anniversary commemoration service on Nov. 15.

@westlosangelesbuddhisttemple 

#rafushimpo  #westlosangelesbuddhisttemple #buddhisttemple #japaneseamerican #westla #japanese #ja #japanesehistory">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858812631200096" data-date="1602727198">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGWLxQjAaHR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/121574293_141023871062546_3444603278078248484_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8i8WP9MLQckAX-drXwA&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=64a45b0799cae49f0ed5ede443ee9701&#038;oe=5FAFF3BC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121574293_141023871062546_3444603278078248484_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8i8WP9MLQckAX-drXwA&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=64a45b0799cae49f0ed5ede443ee9701&amp;oe=5FAFF3BC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGWLxQjAaHR\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGWLxQjAaHR\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121574293_141023871062546_3444603278078248484_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8i8WP9MLQckAX-drXwA&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=64a45b0799cae49f0ed5ede443ee9701&amp;oe=5FAFF3BC&quot;}">
<span class="sbi-screenreader">East West Players, the nation’s longest-running </span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="East West Players, the nation’s longest-running theater of color, is thrilled to announce that it is the recipient of a $2 million grant from the Ford Foundation.

The grant is part of the Ford Foundation’s “American Cultural Treasures” initiative, which launched on Sept. 24 as an effort to sustain and celebrate the work of Black, Latinx, Indigineous, and Asian American arts organizations, particularly through these challenging times. The transformative grant is the largest such award in East West Players history.

@eastwestplayers #eastwestplayers #rafushimpo">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17880363220848661" data-date="1602387442">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGMDvE3gRaA/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/121166907_3857524297594386_3747487167269202590_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RlCmege-vQEAX8TAXKC&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=89336ece09d2a88b4115a036b32b741c&#038;oe=5FAF5B0A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121166907_3857524297594386_3747487167269202590_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RlCmege-vQEAX8TAXKC&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=89336ece09d2a88b4115a036b32b741c&amp;oe=5FAF5B0A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGMDvE3gRaA\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGMDvE3gRaA\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CGMDvE3gRaA\/media\/?size=l&quot;}">
<span class="sbi-screenreader">YouthBuild Volunteers Maintain Venice Japanese Ame</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="YouthBuild Volunteers Maintain Venice Japanese American Memorial Monument

Full article available at www.rafu.com
#youthbuild #japaneseamerican #venice">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17842321256448708" data-date="1602297423">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGJYCdmA2Qv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/121261362_195856061940122_6681942911011699825_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XL3cL9M8bdsAX8K_J7W&#038;_nc_oc=AQlQhK6hZRIN6IO88jCdAen82CdUCChHgw9Eq_EXU9cMkaikW19zWN3wGoe2qSp84tk&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=320a6f21aece7fc526d109717946b2b3&#038;oe=5FAF9F99" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121261362_195856061940122_6681942911011699825_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL3cL9M8bdsAX8K_J7W&amp;_nc_oc=AQlQhK6hZRIN6IO88jCdAen82CdUCChHgw9Eq_EXU9cMkaikW19zWN3wGoe2qSp84tk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=320a6f21aece7fc526d109717946b2b3&amp;oe=5FAF9F99&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGJYCdmA2Qv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGJYCdmA2Qv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121261362_195856061940122_6681942911011699825_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL3cL9M8bdsAX8K_J7W&amp;_nc_oc=AQlQhK6hZRIN6IO88jCdAen82CdUCChHgw9Eq_EXU9cMkaikW19zWN3wGoe2qSp84tk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=320a6f21aece7fc526d109717946b2b3&amp;oe=5FAF9F99&quot;}">
<span class="sbi-screenreader">Three Dead in Suspected Murder-Suicide in Placenti</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Three Dead in Suspected Murder-Suicide in Placentia

PLACENTIA — On Oct. 7 at approximately 12:38 a.m., Placentia Police Department officeers responded to the 400 block of Swanson Avenue regarding an “unknown trouble” with two children stabbed.

The suspect was reported to be the father of the children. When officers arrived, they located a man lying on grass on a front yard on the 400 block of Swanson. The officers located two children bleeding inside a residence.

The man was identified as 41-year-old Timothy Takehara. The names of the 9-year-old twin sisters were not released.

Placentia Fire and Life Safety paramedics responded to treat the injured. The two children were declared deceased inside the residence and the man was declared deceased across the street.
Two other people, later identified as Takehara’s wife and mother, were inside the residence at the time and were unharmed. A police spokesperson said that officers were talking to them to try to determine what happened.

“The children’s mother was awakened to this violence, and tried to intervene,” Sgt. Bryce Angel told Fox11. “However, the male had already completed the act, and ran out of the house. And it looks he bled out, across the street.”

Angel said that crisis counselors were made available to relatives of the victims. “It is extremely tragic for the family,” Angel said. “It’s just one of those things that we hate to see happen. We’re trying to get to the bottom of this, why it happened.”

🚨 Anyone with information on this case is encouraged to call the Placentia PD at (714) 993-8164. Anonymous tips can be submitted to Orange County Crime Stoppers at (855) TIP-OCCS or online at http://occrimestoppers.org.

#rafushimpo #orangecounty #placentia">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17904314887555825" data-date="1602255719">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGIIfrxgPDB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/121036640_3964059360275621_5599061685223869848_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9_3_s8Fl6mcAX8SydpY&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=e7e1513b8161eb5649c952ac74eae40c&#038;oe=5FB094EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121036640_3964059360275621_5599061685223869848_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9_3_s8Fl6mcAX8SydpY&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e7e1513b8161eb5649c952ac74eae40c&amp;oe=5FB094EF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGIIfrxgPDB\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGIIfrxgPDB\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/121036640_3964059360275621_5599061685223869848_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9_3_s8Fl6mcAX8SydpY&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e7e1513b8161eb5649c952ac74eae40c&amp;oe=5FB094EF&quot;}">
<span class="sbi-screenreader">TORRANCE — Lena Hernandez pleaded no contest Tue</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TORRANCE — Lena Hernandez pleaded no contest Tuesday to a misdemeanor battery charge stemming from an attack on an Asian American woman at the Del Amo Mall in October 2019. 

Following a statement by the victim, Kayceelyn Salminao, the judicial officer, Commissioner Brad Fox, sentenced Hernandez to 47 days in jail, 52 anger management sessions and three years of probation. She was ordered to stay away from the mall during that time. She is set to surrender to authorities on Nov. 10.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889276037695713" data-date="1602123052">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGELc_1gXhB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/120931936_355049825548418_2874289831430132007_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nGXBe2GPGg0AX-SImmo&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=563313322d85a4e6105d7373d76de554&#038;oe=5FAE3E4D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120931936_355049825548418_2874289831430132007_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nGXBe2GPGg0AX-SImmo&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=563313322d85a4e6105d7373d76de554&amp;oe=5FAE3E4D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGELc_1gXhB\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGELc_1gXhB\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120931936_355049825548418_2874289831430132007_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nGXBe2GPGg0AX-SImmo&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=563313322d85a4e6105d7373d76de554&amp;oe=5FAE3E4D&quot;}">
<span class="sbi-screenreader">This coming Saturday afternoon, October 10 at 2:00</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This coming Saturday afternoon, October 10 at 2:00 pm, the Japanese American National Museum, in partnership with the Arcadia Public Library, will present a virtual program that follows the journey of J.T. Sata from Kagoshima to Los Angeles, World War II Incarceration Camps to Pasadena’s Westridge School.

Frank Sata and Naomi Hirahara, cowriters of the recently published book, Kagoshima 9066 Westridge, along with myself, will discuss the life of Frank’s father, J.T. Sata, who left a record of the Japanese immigrant experience through his photographs, sketches, paintings and sculptures.

The event is free but registration is required.  Donations to the hosting organizations are encouraged.  To register, please go to http://www.janm.org/events/2020/10.

@jamuseum  #janm @arcadia.public.library #ww2 #ja #history #paintings">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17859343796159077" data-date="1602013418">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CGA6V2ggsM7/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/120894980_180553393634864_6180201018961468911_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JhOlxPJJZXgAX-BbXmd&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=b1efa9ec941b9b0b40c87ab330b5b99c&#038;oe=5FAEBA8B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120894980_180553393634864_6180201018961468911_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JhOlxPJJZXgAX-BbXmd&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b1efa9ec941b9b0b40c87ab330b5b99c&amp;oe=5FAEBA8B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGA6V2ggsM7\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGA6V2ggsM7\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120894980_180553393634864_6180201018961468911_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JhOlxPJJZXgAX-BbXmd&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b1efa9ec941b9b0b40c87ab330b5b99c&amp;oe=5FAEBA8B&quot;}">
<span class="sbi-screenreader">TORRANCE — Lena Hernandez of Long Beach was sche</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TORRANCE — Lena Hernandez of Long Beach was scheduled for arraignment Monday morning at the Torrance Courthouse for an assault that allegedly occurred a year ago, but she failed to show up.

👉To continue reading visit www.rafu.com or click the link in bio. 

#RafuShimpo #lenahernandez #antiasianhatecrimes #hatecrime #littletokyo #torrance #sawtelle #hateisavirus #asian #japanese #nikkei #japaneseamerican #japantown">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17847627683343407" data-date="1601931514">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CF-eH4ugUAk/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/120838564_366564387803744_4647754541663041134_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vp9J2h40Uv8AX_Md80x&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=d0361110c1f9d30de46e8d89cf6c3fa8&#038;oe=5FAF54BF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120838564_366564387803744_4647754541663041134_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vp9J2h40Uv8AX_Md80x&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=d0361110c1f9d30de46e8d89cf6c3fa8&amp;oe=5FAF54BF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CF-eH4ugUAk\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CF-eH4ugUAk\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120838564_366564387803744_4647754541663041134_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vp9J2h40Uv8AX_Md80x&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=d0361110c1f9d30de46e8d89cf6c3fa8&amp;oe=5FAF54BF&quot;}">
<span class="sbi-screenreader">Unable to Pay Rent, San Francisco Japantown Mercha</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Unable to Pay Rent, San Francisco Japantown Merchants Face Eviction

📰 To continue reading visit www.rafu.com 

#rafushimpo #sanfrancisco #japantown #japantownsf #japaneseamerican #malls #shopping">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18163062214056884" data-date="1601616199">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CF1EtR5At9x/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/120652074_1013508062407273_729012985375220711_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-kK4__eItGIAX9oDdVx&#038;_nc_oc=AQm2loRj73vQQqdw9h3Wk60376B74Xt0SLNU4ADjo-cJE6Zl8wAq4Vf-crGpgGjwAVk&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=1a7885bd2c12881cca7419595d7cc601&#038;oe=5FAEE524" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120652074_1013508062407273_729012985375220711_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-kK4__eItGIAX9oDdVx&amp;_nc_oc=AQm2loRj73vQQqdw9h3Wk60376B74Xt0SLNU4ADjo-cJE6Zl8wAq4Vf-crGpgGjwAVk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=1a7885bd2c12881cca7419595d7cc601&amp;oe=5FAEE524&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CF1EtR5At9x\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CF1EtR5At9x\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/120652074_1013508062407273_729012985375220711_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-kK4__eItGIAX9oDdVx&amp;_nc_oc=AQm2loRj73vQQqdw9h3Wk60376B74Xt0SLNU4ADjo-cJE6Zl8wAq4Vf-crGpgGjwAVk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=1a7885bd2c12881cca7419595d7cc601&amp;oe=5FAEE524&quot;}">
<span class="sbi-screenreader">🚨BREAKING NEWS : President Donald Trump tweets </span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚨BREAKING NEWS : President Donald Trump tweets he and first lady Melania Trump tested positive for Covid-19

&quot;Tonight, @FLOTUS and I tested positive for COVID-19. We will begin our quarantine and recovery process immediately. We will get through this TOGETHER!&quot;">
</a>
</div>
</div> </div>
<div id="sbi_load">
<a class="sbi_load_btn" href="javascript:void(0);">
<span class="sbi_btn_text">Load More...</span>
<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
</a>
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Follow on Instagram</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841401052677860#9" data-resized="{&quot;18163062214056884&quot;:{&quot;id&quot;:&quot;120652074_1013508062407273_729012985375220711_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847627683343407&quot;:{&quot;id&quot;:&quot;120838564_366564387803744_4647754541663041134_n&quot;,&quot;ratio&quot;:&quot;1.52&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859343796159077&quot;:{&quot;id&quot;:&quot;120894980_180553393634864_6180201018961468911_n&quot;,&quot;ratio&quot;:&quot;1.57&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17889276037695713&quot;:{&quot;id&quot;:&quot;120931936_355049825548418_2874289831430132007_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17904314887555825&quot;:{&quot;id&quot;:&quot;121036640_3964059360275621_5599061685223869848_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17842321256448708&quot;:{&quot;id&quot;:&quot;121261362_195856061940122_6681942911011699825_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17880363220848661&quot;:{&quot;id&quot;:&quot;121166907_3857524297594386_3747487167269202590_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858812631200096&quot;:{&quot;id&quot;:&quot;121574293_141023871062546_3444603278078248484_n&quot;,&quot;ratio&quot;:&quot;1.86&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17848688147352940&quot;:{&quot;id&quot;:&quot;121597401_362399141860098_3036612831552321487_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
</span>
</div>
</div>
</li>
<li id="text-22" class="widget widget_text"> <div class="textwidget"><a href="/category/english/sports/"><img src="/wp-content/uploads/2016/03/unnamed-4.jpg" style="max-width:336px;" /></a>
</div>
</li>
</ul>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">ABOUT RAFU SHIMPO</h3> <div class="textwidget"><p style="text-align:center;margin-bottom:8px;margin-top:5px;"><img src="/wp-content/uploads/2014/08/rafu-logo-white.png" style="width:100%;" /></p>
<p style="margin-bottom:17px;">The Rafu Shimpo has been the nation's leading Japanese American newspaper since its original publication. We are proud to have served the Japanese American community from our Little Tokyo office in Downtown Los Angeles since 1903. </p>
<ul class="bottom-social">
<li style="width:auto;font-size:16px;font-family:'Open Sans Condensed', 'Open Sans', Arial, sans-serif;padding:1px 0 0 0;">CONNECT WITH US:</li>
<li class="top-fb"><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener noreferrer"><span>Facebook</span></a></li>
<li class="top-tw"><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener noreferrer"><span>Twitter</span></a></li>
<li class="top-yt"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener noreferrer"><span>YouTube</span></a></li>
</ul></div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">RAFU COMMUNITY</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-117713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117713"><a href="http://www.rafu.com/obituary-notice/">Place an Obituary Notice</a></li>
<li id="menu-item-117714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117714"><a href="http://www.rafu.com/pick-up-a-copy-of-rafu-shimpo/">Pick Up a Copy of The Rafu Shimpo</a></li>
<li id="menu-item-117715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117715"><a href="http://www.rafu.com/subscribe/">Subscribe to Rafu Print Newspaper</a></li>
<li id="menu-item-117716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117716"><a href="http://www.rafu.com/advertise-japanese/">Advertise in Rafu Shimpo &#8211; Japanese</a></li>
<li id="menu-item-118066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118066"><a href="http://www.rafu.com/advertise/">Advertise in Rafu Shimpo &#8211; English</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">&nbsp;</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-117717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117717"><a href="http://www.rafu.com/rafu-shimpos-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-117718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117718"><a href="http://www.rafu.com/rafu-shimpos-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-117719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117719"><a href="http://www.rafu.com/rafu-shimpo%e2%80%99s-cancellation-policy-jap/">Cancellation Policy</a></li>
<li id="menu-item-164628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164628"><a href="http://www.rafu.com/contactus/">Contact us 連絡先</a></li>
</ul></div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/" data-jsfolder="http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://www.rafu.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/comment-reply.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rafu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.rafu.com\/1a5bksldkf65752\/":[1,1,""]},"siteURL":"http:\/\/www.rafu.com","siteURLq":"http:\/\/www.rafu.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wp-embed.min.js?ver=18eeeabb2cd40ed35476aa43badb3083'></script>
<script async="async" type='text/javascript' src='http://www.rafu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.rafu.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.rafu.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.5'></script>
<script>

var myVal=readCookie("clickNum");

if (myVal==null) {

	if (jQuery(window).width() < 600) {
		sas_pageid='61829/482479';	// Page : Rafu/section Home:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
	}
	else {	
		sas_pageid='61829/482479';	// Page : Rafu/section Home:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
}
else {
	var cookieCount=parseInt(readCookie("clickNum"));      

	if ((cookieCount==3)||(cookieCount==6)) {
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482471';	// Page : Rafu/article English:catfish mobile
sas_formatid=25354;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
		}
		else {
			sas_pageid='61829/482471';	// Page : Rafu/article English:dynamic floor
sas_formatid=25351;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
				   		
		}
	} // end 3 or 6

	if ((cookieCount<8)&&(cookieCount>0)) {	
    }
    else {
    	var numSet2=0;
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482471';	// Page : Rafu/article English:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
			numSet2=1;		
		}
		else {	
			sas_pageid='61829/482471';	// Page : Rafu/article English:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
			numSet2=1;			
		}		   		
      
      	if (numSet2!=1) {
			if (jQuery(window).width() < 600) {
			sas_pageid='61829/482471';	// Page : Rafu/article English:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
			}
			else {
				sas_pageid='61829/482471';	// Page : Rafu/article English:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	
			}
		}	
	}
}

</script>
</body>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=196955417045123";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</html>