
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster - Rafu Shimpo</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.rafu.com/xmlrpc.php" />
<script>window._wca = window._wca || [];</script>

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster - Rafu Shimpo" />
<meta property="og:description" content="NHK World Japan, the English-language international service of Japan’s sole public broadcaster, NHK, will present a collection of premiere and encore programming to mark the 10-year anniversary of the Great East Japan Earthquake of March 11, 2011, which spurred a tsunami, a meltdown at the Fukushima Daiichi Nuclear Power Plant, and mass destruction along Japan’sRead More" />
<meta property="og:url" content="http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/" />
<meta property="og:site_name" content="Rafu Shimpo" />
<meta property="article:published_time" content="2021-03-04T20:39:37+00:00" />
<meta property="og:image" content="http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami.jpg" />
<meta property="og:image:width" content="923" />
<meta property="og:image:height" content="609" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="JK Yamamoto">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.rafu.com/#website","url":"http://www.rafu.com/","name":"Rafu Shimpo","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.rafu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#primaryimage","inLanguage":"en-US","url":"http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami.jpg","width":923,"height":609,"caption":"Actor Ken Watanabe leads \"A Compassionate View: The Decade Since the Great East Japan Earthquake\" on NHK World TV."},{"@type":"WebPage","@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#webpage","url":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/","name":"NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster - Rafu Shimpo","isPartOf":{"@id":"http://www.rafu.com/#website"},"primaryImageOfPage":{"@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#primaryimage"},"datePublished":"2021-03-04T20:39:37+00:00","dateModified":"2021-03-04T20:39:37+00:00","author":{"@id":"http://www.rafu.com/#/schema/person/2c1053f523eb0df567a2c3b7e2548f9f"},"breadcrumb":{"@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/"]}]},{"@type":"BreadcrumbList","@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/","url":"http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/","name":"NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster"}}]},{"@type":"Person","@id":"http://www.rafu.com/#/schema/person/2c1053f523eb0df567a2c3b7e2548f9f","name":"JK Yamamoto","image":{"@type":"ImageObject","@id":"http://www.rafu.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&d=mm&r=g","caption":"JK Yamamoto"}}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Feed" href="http://www.rafu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Comments Feed" href="http://www.rafu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster Comments Feed" href="http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-2493678-2" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-2493678-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-2493678-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rafu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ccb550551a3a8e28eeae6f0cbca85363"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.rafu.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.rafu.com/wp-includes/css/dist/block-library/style.min.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='http://www.rafu.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='http://www.rafu.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='trustseal_style-css' href='http://www.rafu.com/wp-content/plugins/donation-for-woocommerce//assets/css/user-wc-donation-form.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='http://www.rafu.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.994' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css' href='http://www.rafu.com/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='psmp_css-css' href='http://www.rafu.com/wp-content/plugins/modal-popup/css/psmp.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.rafu.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css' href='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=16.6C' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='http://www.rafu.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='http://www.rafu.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.0.0' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='http://www.rafu.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css' href='http://www.rafu.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css' href='http://www.rafu.com/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cdaily-style-css' href='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.rafu.com/wp-includes/css/dashicons.min.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='http://www.rafu.com/wp-includes/css/jquery-ui-dialog.min.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='http://www.rafu.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='http://www.rafu.com/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.rafu.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css' href='http://www.rafu.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.rafu.com/?bunyad_custom_css=1&#038;ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.rafu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css' href='http://www.rafu.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=ccb550551a3a8e28eeae6f0cbca85363' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.rafu.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/autop.min.js?ver=c709537b5bc1b5b444314f00a181edaa' id='wp-autop-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/blob.min.js?ver=80dcacae9bad11e669450bce81a6847a' id='wp-blob-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=1768ef183a4597932a52df4c355129c1' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/escape-html.min.js?ver=bf1b8a4ca2c3b18d741a467e1e911a36' id='wp-escape-html-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/element.min.js?ver=94cc04e5247c5da340a15732e1f75b45' id='wp-element-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=69e9ec8d7f0efa7ef49595462a5a1640' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/priority-queue.min.js?ver=2a103fa1ccc5bfeeddbd9625e5e55837' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/compose.min.js?ver=bbd53e5cd3a724e8ba755d40a02abc3d' id='wp-compose-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/deprecated.min.js?ver=c98233d213768b215724e3d63cf2b24b' id='wp-deprecated-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/redux-routine.min.js?ver=7f05ca6d114dba752fd5a7d9090bc94e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/data.min.js?ver=9a46df5c996f2ab728f28fd0eb9e78bd' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/dom.min.js?ver=ea4497ea94e1cce797fbf0bd33c01373' id='wp-dom-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/html-entities.min.js?ver=5cfd89de832defe0715d41430c747f74' id='wp-html-entities-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/primitives.min.js?ver=9f0b40a949ebfa6285fc2232a8811f09' id='wp-primitives-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/shortcode.min.js?ver=216953d60b3f96c6406144356aa11814' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/blocks.min.js?ver=f4636ab86bbcd1d9adb613a053f522e7' id='wp-blocks-js'></script>
<script type='text/javascript' id='wc_shortcode_block-js-extra'>
/* <![CDATA[ */
var wc_donation_forms = {"forms":[{"ID":198998,"title":"READ IT IN THE RAFU"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/donation-for-woocommerce/assets/js/gutenberg_shortcode_block/build/index.js?ver=2.1' id='wc_shortcode_block-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.rafu.com","hash_tracking":"false","ua":"UA-2493678-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.rafu.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.994' id='events-manager-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.3.4.1' id='geotarget-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.3.4.1' id='geot-slick-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/js/psmp.js?ver=ccb550551a3a8e28eeae6f0cbca85363' id='psmp_js-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/modal-popup/inc/js.cookie.js?ver=ccb550551a3a8e28eeae6f0cbca85363' id='psmp_cookie_js-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=13.8C' id='wonderplugin-gallery-script-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=16.6C' id='wonderplugin-gridgallery-lightbox-script-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=16.6C' id='wonderplugin-gridgallery-script-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1611837233' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.9.7","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.7' id='give-stripe-js-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.7' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.7' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","checkout_nonce":"488a384c52","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","ajaxNonce":"168c542def","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"90941b06f8f8f3315feb3ed4a66bfbb6","session_nonce_cookie_name":"wp-give_session_reset_nonce_90941b06f8f8f3315feb3ed4a66bfbb6","session_cookie_name":"wp-give_session_90941b06f8f8f3315feb3ed4a66bfbb6","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"http:\/\/www.rafu.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.7' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-common-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.8.0' id='give-fee-recovery-common-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "http:\/\/www.rafu.com";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.8.0' id='give-fee-recovery-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wpdialog.min.js?ver=ccb550551a3a8e28eeae6f0cbca85363' id='wpdialogs-js'></script>
<script type='text/javascript' id='cdaily-plugin-js-js-extra'>
/* <![CDATA[ */
var cd_scriptvars = {"ajaxURL":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/connect-daily-web-calendar/cdaily-plugin.js?ver=1.4.3' id='cdaily-plugin-js-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.6' id='give_recurring_script-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202109.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="http://www.rafu.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.rafu.com/wp-json/wp/v2/posts/199299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rafu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rafu.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.rafu.com/?p=199299' />
<link rel="alternate" type="application/json+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rafu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.rafu.com/wp-content/plugins/cookies-for-comments/css.php?k=be73b881996e193101fc212da451cb25&amp;t=552928130" type="text/css" media="screen" /><style type="text/css" media="screen"></style><meta name="generator" content="Give v2.9.7" />
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.navigation .menu li > a {padding: 0 20px;}

.post-199059 .post-title {display:none !important;}

.wc-label-button {font-size:24px;}

.wc-donation-f-donation-other-value {padding:1% 2%;width:95%;}

.post-199059 p {font-size:16px;margin-bottom:1em;}

.wc-donation-f-submit-donation {font-size:24px;}

.give-wrap {width: 1078px;
    margin: 0 auto;
    padding: 25px;
    text-align: left;}

.give-single-form-sidebar-left {}

#give-sidebar-left {width:30% !important;
    }
.give_forms .summary {width:68% !important;}

.give_forms .summary .entry-title {border:none;color:#1a9ccb;font-size:36px;font-weight:bold;line-height:1;}
.give-donation-level-btn {font-size:1.8em;}
.give-default-level {background:#1a9ccb;color:#fff;}
.give-submit {background:#1a9ccb;color:#fff;font-size:1.6em;}
.give_forms .give-donation-level-btn:hover {background:#1a9ccb;color:#fff;}

@media only screen and (max-width: 1128px) {
	.give-wrap {width:100%;}
}
		</style>
<!--[if lt IE 9]>
<script src="http://www.rafu.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
function sasmobile(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="//www5.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
}function sascc(sas_imageid,sas_pageid) {
img=new Image();
img.src='//www5.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
}

function cookCount () {
	alert("cookcount in footer");
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}
   function createCookie(name, value, days) {
    	
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                var expires = "; expires=" + date.toGMTString();
            }
            else {
           		var expires = "";
            }
            document.cookie =name + "=" + value + expires + "; path=/";
        }

        function readCookie(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
            return null;
        }

        function eraseCookie(name) {
            createCookie(name, "", -1);
        }



function cookCount () {
	var myVal=readCookie("clickNum");
	if (myVal==null) { // cookie doesnt exist so create it
		createCookie("clickNum", 1, 365);
	}
	else {
		var cookieCount=parseInt(readCookie("clickNum"));
		//alert(cookieCount);
		if (cookieCount<8) {
       		createCookie("clickNum", cookieCount+1, 365);
       	}
		else {
       		createCookie("clickNum", 1, 365);
       	}       	
    }
}

</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="icon" type="image/ico" href="/wp-content/uploads/2014/08/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-199299 single-format-standard theme-smart-mag page-builder give-recurring woocommerce-no-js right-sidebar full" onload="javascript:cookCount();">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="search">
<form action="http://www.rafu.com/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Search..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
<div class="textwidget"><p class="click-japanese"><a href="/category/japanese/">JAPANESE 日本語</a></p>
<p class="click-rafunews"><a href="https://home.rafunews.com/clickshare/subscriptionCenter.do;jsessionid=4A36E82E77E6C93DA821DF7732678AFA?CSResumeURL=%2Fclickshare%2Fmyhome.do">E-NEWSPAPER SUBSCRIPTION</a></p>
<ul class="top-social">
<li><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener"><i class="fa fa-facebook-square fw"></i></a></li>
<li><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener"><i class="fa fa-twitter-square fw"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener"><i class="fa fa-youtube-square fw"></i></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.rafu.com/" title="Rafu Shimpo" rel="home">
<img src="http://www.rafu.com/wp-content/uploads/2014/08/logo.png" class="logo-image" alt="Rafu Shimpo" data-at2x="http://www.rafu.com/wp-content/uploads/2014/08/logo-retina.png" />
</a>
</div>
<div class="right">
<div class="textwidget"><div id="b_ad-1"> <a href="https://www.rafu.com/donations/read-it-in-the-rafu/"><img loading="lazy" class="alignnone size-full wp-image-199285" src="http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-button.png" alt="" width="405" height="45" srcset="http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-button.png 405w, http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-button-300x33.png 300w" sizes="(max-width: 405px) 100vw, 405px" /></a></div>
</div>
</div>
</header>
<nav class="navigation cf" data-sticky-nav="0">
<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50745"><a href="/">Home</a></li>
<li id="menu-item-50746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11 menu-item-50746"><a href="http://www.rafu.com/category/english/"> English</a>
<ul class="sub-menu">
<li id="menu-item-52783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-52783"><a href="http://www.rafu.com/category/english/columnists/">Columnists</a></li>
<li id="menu-item-50750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-50750"><a href="http://www.rafu.com/category/english/community/">Community News</a>
<ul class="sub-menu">
<li id="menu-item-50751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24500 menu-item-50751"><a href="http://www.rafu.com/category/english/community/civil-rights-community/">Civil Rights</a></li>
<li id="menu-item-50752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-50752"><a href="http://www.rafu.com/category/english/community/education-community/">Education</a></li>
<li id="menu-item-50764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19191 menu-item-50764"><a href="http://www.rafu.com/category/english/community/health-community/">Health</a></li>
<li id="menu-item-50753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12426 menu-item-50753"><a href="http://www.rafu.com/category/english/community/politics-community/">Politics</a></li>
<li id="menu-item-50754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2408 menu-item-50754"><a href="http://www.rafu.com/category/english/community/veterans-community/">Veterans</a></li>
</ul>
</li>
<li id="menu-item-195071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53459 menu-item-195071"><a href="http://www.rafu.com/category/english/covid19/">COVID-19</a></li>
<li id="menu-item-50755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-50755"><a href="http://www.rafu.com/category/english/featured/">Featured</a></li>
<li id="menu-item-53550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-373 menu-item-53550"><a href="http://www.rafu.com/category/english/life_and_arts/">Life &amp; Arts</a>
<ul class="sub-menu">
<li id="menu-item-53551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27648 menu-item-53551"><a href="http://www.rafu.com/category/english/life_and_arts/art-and-design/">Art &amp; Design</a></li>
<li id="menu-item-53552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-53552"><a href="http://www.rafu.com/category/english/life_and_arts/automotive/">Automotive</a></li>
<li id="menu-item-53553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5271 menu-item-53553"><a href="http://www.rafu.com/category/english/life_and_arts/books/">Books</a></li>
<li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-27819 menu-item-53554"><a href="http://www.rafu.com/category/english/life_and_arts/film-art_and_entertainment/">Film &amp; TV</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-279 menu-item-53555"><a href="http://www.rafu.com/category/english/life_and_arts/life_and_arts-food/">Food</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27204 menu-item-53556"><a href="http://www.rafu.com/category/english/life_and_arts/music-art_and_entertainment/">Music</a></li>
<li id="menu-item-53561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26827 menu-item-53561"><a href="http://www.rafu.com/category/english/life_and_arts/performing_arts-art_and_entertainment/">Performing Arts</a></li>
</ul>
</li>
<li id="menu-item-87145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34092 menu-item-87145"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/">Travel</a>
<ul class="sub-menu">
<li id="menu-item-87409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34533 menu-item-87409"><a href="http://www.rafu.com/category/english/life_and_arts/travel-life_and_arts/journeys-in-kansai-2013/">Journeys in Kansai</a></li>
</ul>
</li>
<li id="menu-item-50765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10199 menu-item-50765"><a href="http://www.rafu.com/category/english/nor-cal-news/">Nor Cal News</a></li>
</ul>
</li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41319 menu-item-50772"><a href="http://www.rafu.com/category/japanese/"> Japanese</a>
<ul class="sub-menu">
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-50773"><a href="http://www.rafu.com/category/japanese/japanese-news/"> ニュース</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-50777"><a href="http://www.rafu.com/category/japanese/featured-japanese/">特集記事</a></li>
<li id="menu-item-124886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40032 menu-item-124886"><a href="http://www.rafu.com/category/japanese/japanese-business/">ビジネス</a></li>
<li id="menu-item-118065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9543 menu-item-118065"><a href="http://www.rafu.com/category/japanese/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bc/">コミュニティー</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-50775"><a href="http://www.rafu.com/category/japanese/japanese-sports/">スポーツ</a></li>
<li id="menu-item-54967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3446 menu-item-54967"><a href="http://www.rafu.com/category/japanese/japanese-columnists1/">磁針</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19525 menu-item-50774"><a href="http://www.rafu.com/category/japanese/%e3%81%b4%e3%83%bc%e3%81%b7%e3%82%8b/">ぴーぷる</a></li>
<li id="menu-item-55008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55008"><a href="http://rafu.com/news/obituary/">死亡通知</a></li>
<li id="menu-item-157084" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-157084"><a href="http://www.rafu.com/events/categories/japanese-community-events/">イベント・カレンダー</a></li>
</ul>
</li>
<li id="menu-item-50766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-50766"><a href="http://www.rafu.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-50767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26927 menu-item-50767"><a href="http://www.rafu.com/category/sports/high-school-sports/">High School Sports</a></li>
<li id="menu-item-50768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8516 menu-item-50768"><a href="http://www.rafu.com/category/sports/japanese-american-optimist-girls-basketball/">JAO Basketball</a></li>
<li id="menu-item-50769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15664 menu-item-50769"><a href="http://www.rafu.com/category/sports/nau-baseball/">NAU Baseball</a></li>
<li id="menu-item-50770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8515 menu-item-50770"><a href="http://www.rafu.com/category/sports/nau-results-english/">NAU Basketball</a></li>
<li id="menu-item-50771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9112 menu-item-50771"><a href="http://www.rafu.com/category/sports/scwau/">SCWAU Basketball</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50780"><a href="http://www.rafu.com/obituaries/">Obituaries</a></li>
<li id="menu-item-144032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144032"><a href="#">More</a>
<ul class="sub-menu">
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="http://www.rafu.com/links/">Links</a></li>
</ul>
</li>
<li id="menu-item-199175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199175"><a href="#">Support Us</a>
<ul class="sub-menu">
<li id="menu-item-199174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-199174"><a href="http://www.rafu.com/2021/02/subscribe-to-print/">Subscribe to Print</a></li>
<li id="menu-item-199176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199176"><a href="https://home.rafunews.com/clickshare/subscriptionCenter.do;jsessionid=4A36E82E77E6C93DA821DF7732678AFA?CSResumeURL=%2Fclickshare%2Fmyhome.do">Subscribe to E-Newspaper</a></li>
<li id="menu-item-199275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199275"><a href="https://www.rafu.com/donations/read-it-in-the-rafu/">Donate</a></li>
</ul>
</li>
<li id="menu-item-188311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188311"><a href="http://www.rafumarket.com">Shop</a></li>
<li class="shopping-cart menu-item menu-item-type-custom menu-item-object-custom">
<a href="http://www.rafu.com/cart/" class="cart-link"><i class="fa fa-shopping-cart"></i>
<span class="counter">0</span>
<span class="text">Shopping Cart</span></a>
<div class="mega-menu cart-widget widget_shopping_cart"><h2 class="widgettitle"> </h2><div class="widget_shopping_cart_content"></div></div>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/category/english/"><span itemprop="title">English</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rafu.com/category/english/life_and_arts/"><span itemprop="title">Life &amp; Arts</span></a></span><span class="delim">&raquo;</span><span class="current">NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster</span></div> </div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-199299" class="post-199299 post type-post status-publish format-standard has-post-thumbnail category-life_and_arts category-earthquake-news category-film-art_and_entertainment" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title" itemprop="name">
NHK World Offers Slate of Programming to Mark 10 Years After Japan Disaster </h1>
<a href="http://www.rafu.com/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
<div style="clear:both;"></div>
<h2>“3.11 – Ten Years On” is a two-month event to commemorate a decade after the largest earthquake ever recorded in Japan.</h2>
</header>
<div class="post-meta">
<span class="posted-on">Posted On <span class="dtreviewed">
<time class="value-datetime" datetime="2021-03-04T12:39:37-08:00" itemprop="datePublished">March 4, 2021</time>
</span>
</span>
<span class="cats"><a href="http://www.rafu.com/category/english/life_and_arts/" rel="tag">Life &amp; Arts</a>, <a href="http://www.rafu.com/category/english/earthquake-news/" rel="tag">Japan Earthquake News</a>, <a href="http://www.rafu.com/category/english/life_and_arts/film-art_and_entertainment/" rel="tag">Film &amp; TV</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="in-post-ad"> <div class="textwidget"><div class="ad-banner-468"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="7510238955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="post-content description" itemprop="articleBody">
<div id="attachment_199320" style="width: 933px" class="wp-caption aligncenter"><a href="http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami.jpg"><img aria-describedby="caption-attachment-199320" loading="lazy" class="size-full wp-image-199320" src="http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami.jpg" alt="" width="923" height="609" srcset="http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami.jpg 923w, http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami-300x198.jpg 300w, http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami-550x363.jpg 550w, http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami-600x396.jpg 600w, http://www.rafu.com/wp-content/uploads/2021/03/ken-watanabe-tsunami-214x140@2x.jpg 428w" sizes="(max-width: 923px) 100vw, 923px" /></a><p id="caption-attachment-199320" class="wp-caption-text">Actor Ken Watanabe leads &#8220;A Compassionate View: The Decade Since the Great East Japan Earthquake&#8221; on NHK World TV.</p></div>
<p>NHK World Japan, the English-language international service of Japan’s sole public broadcaster, NHK, will present a collection of premiere and encore programming to mark the 10-year anniversary of the Great East Japan Earthquake of March 11, 2011, which spurred a tsunami, a meltdown at the Fukushima Daiichi Nuclear Power Plant, and mass destruction along Japan’s east coast.</p>
<p>The programming event airs throughout March and April.</p>
<p>This exceptional compendium of programs serves as a compelling reminder — and cautionary tale — around the unprecedented mega-disaster, and captures the magnitude and emotions surrounding its occurrence and aftermath.</p>
<p>The programs depict the ways in which the tragedy has affected the people of Japan, exploring their first-hand experiences, as well as their resilience and resolution to rebuild their country in ways that make it even stronger. Descriptions of all programs in “3.11 – 10 Years On” can be found at <a href="http://nhk.jp/world">nhk.jp/world</a>.</p>
<p>Among the international broadcast premieres is “Ken Watanabe — A Compassionate View: The Decade Since the Great East Japan Earthquake.” One of Japan’s most respected and well-known actors, Watanabe used his notoriety to bring international attention to the disaster, and during the past decade has listened to the stories of more than 20,000 people. The documentary follows Watanabe as he visits four communities most affected by the disaster — Katsurao (Fukushima Prefecture), Kesennuma (Miyagi), Rikuzentakata (Iwate), and Kamaishi (Iwate) — and gets to know its victims. The program airs Friday, March 5; Saturday, March 6; and Friday, March 12.</p>
<p>Another international broadcast premiere, “Generation March 11: Their 10-Year Journey,” is a sequel to “Five Years, Five Stories,” a documentary that aired on NHK World Japan in 2016. It continues telling the stories and tracking the progress of the lives of children born in the disaster area around the time it occurred.</p>
<p>This documentary portrays the ways in which these children have been affected by the tragedy, showing a number of them working to ensure it is never forgotten, and helping their hometowns flourish once again. “Generation March 11: Their 10-Year Journey” airs Friday, March 26; Saturday, March 27; and Friday, April 2.</p>
<div id="attachment_199321" style="width: 1109px" class="wp-caption aligncenter"><a href="http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine.jpg"><img aria-describedby="caption-attachment-199321" loading="lazy" class="size-full wp-image-199321" src="http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine.jpg" alt="" width="1099" height="618" srcset="http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine.jpg 1099w, http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine-300x169.jpg 300w, http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine-550x309.jpg 550w, http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine-600x337.jpg 600w, http://www.rafu.com/wp-content/uploads/2021/03/branch-of-a-pine-550x309@2x.jpg 1100w" sizes="(max-width: 1099px) 100vw, 1099px" /></a><p id="caption-attachment-199321" class="wp-caption-text">Tomoyasu Murata&#8217;s third entry in his series of earthquake-themed works, &#8220;A Branch of a Pine Is Tied Up,&#8221; premieres Friday, March 12.</p></div>
<p>Even anime is featured in “3.11 – 10 Years On,” as the programming collection includes a new documentary on one of Japan’s most prolific and award-winning stop-motion animation artists, Tomoyasu Murata, and his passion for commemorating the victims of the disaster.</p>
<p>This special edition of “Anime Supernova” features Murata’s “A Branch of a Pine Is Tied Up,” the third entry in his series of earthquake-themed works. The story follows twin sisters affected by the tsunami — one who survives and the other who loses her life. The ghost of the deceased twin wanders different locations of their shared childhood, searching for memories of her sister. The film airs Friday, March 12, and Saturday, March 13.</p>
<div id="attachment_199322" style="width: 1098px" class="wp-caption aligncenter"><a href="http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind.jpg"><img aria-describedby="caption-attachment-199322" loading="lazy" class="size-full wp-image-199322" src="http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind.jpg" alt="" width="1088" height="618" srcset="http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind.jpg 1088w, http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind-300x170.jpg 300w, http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind-550x312.jpg 550w, http://www.rafu.com/wp-content/uploads/2021/03/phone-of-the-wind-600x341.jpg 600w" sizes="(max-width: 1088px) 100vw, 1088px" /></a><p id="caption-attachment-199322" class="wp-caption-text">&#8220;The Phone of the Wind: Whispers to Lost Families&#8221; is about a disconnected phone booth on a hill overlooking the ocean in Otsuchi Town and the grieving people who come to &#8220;call&#8221; family members lost during the tsunami. The documentary airs March 6 and 7.</p></div>
<p>Among the encore programs marking the 10-year anniversary of the disaster is “3/11 — The Tsunami,” a two-part documentary that made its international broadcast premiere last January. The series combines footage from NHK camera crews with mobile phone and other video captured by citizens who were on scene during and after the earthquake and tsunami, and the country’s recovery efforts of the following year.</p>
<p>Carried throughout the U.S. since 2009, the 24/7 broadcast station reaches viewers through affiliates in New York, Los Angeles, Chicago, Philadelphia, Washington, D.C., San Francisco, Atlanta, Seattle, Denver, Orlando, Charlotte, Baltimore, and Salt Lake City.</p>
<p>Locally, NHK World Japan is available on most cable and satellite systems, as well as for free over the air on KCET Channel 28.3.</p>
<div class="in-post-ad"> <div class="textwidget"><p><a href="https://www.rafu.com/donations/read-it-in-the-rafu/"><img loading="lazy" class="alignnone size-full wp-image-199279" src="http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-Banner-A.png" alt="" width="728" height="90" srcset="http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-Banner-A.png 728w, http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-Banner-A-300x37.png 300w, http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-Banner-A-550x68.png 550w, http://www.rafu.com/wp-content/uploads/2021/03/Rafu-Donate-Banner-A-600x74.png 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
</div>
</div>
<div class="tagcloud"><h3>Tags</h3></div>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Share.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F" class="fa fa-twitter" title="Tweet It">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F" class="fa fa-facebook" title="Share at Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F" class="fa fa-google-plus" title="Share at Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F&amp;media=http%3A%2F%2Fwww.rafu.com%2Fwp-content%2Fuploads%2F2021%2F03%2Fken-watanabe-tsunami.jpg" class="fa fa-pinterest" title="Share at Pinterest">
<span class="visuallyhidden">Pinterest</span></a> 
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F" class="fa fa-linkedin" title="Share at LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.rafu.com%2F2021%2F03%2Fnhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster%2F&amp;name=NHK+World+Offers+Slate+of+Programming+to+Mark+10+Years+After+Japan+Disaster" class="fa fa-tumblr" title="Share at Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cefe9ea849391f6ced3cdc5849391eec7c7c4d3d2849391f2cdc0d5c4849391cec7849391f1d3cec6d3c0ccccc8cfc6849391d5ce849391ecc0d3ca8493919091849391f8c4c0d3d2849391e0c7d5c4d3849391ebc0d1c0cf849391e5c8d2c0d2d5c4d387c0ccd19ac3cec5d89cc9d5d5d18492e08493e78493e7d6d6d68fd3c0c7d48fc2cecc8493e7939193908493e791928493e7cfc9ca8cd6ced3cdc58ccec7c7c4d3d28cd2cdc0d5c48ccec78cd1d3cec6d3c0ccccc8cfc68cd5ce8cccc0d3ca8c90918cd8c4c0d3d28cc0c7d5c4d38ccbc0d1c0cf8cc5c8d2c0d2d5c4d38493e7" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
<a href="javascript:window.print()" class="fa fa-print" title="Print This Article">
<span class="visuallyhidden">Print</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Related Posts</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2021/03/remembering-the-tohoku-earthquake-and-tsunami-10-years-later/" title="Remembering the Tohoku Earthquake and Tsunami – 10 Years Later" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2021/03/tsunami-anniverseary-cropped-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Remembering the Tohoku Earthquake and Tsunami – 10 Years Later" srcset="http://www.rafu.com/wp-content/uploads/2021/03/tsunami-anniverseary-cropped-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2021/03/tsunami-anniverseary-cropped-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2021-03-02T13:04:35-08:00">March 2, 2021 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2021/03/remembering-the-tohoku-earthquake-and-tsunami-10-years-later/" title="Remembering the Tohoku Earthquake and Tsunami – 10 Years Later">Remembering the Tohoku Earthquake and Tsunami – 10 Years Later</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2021/03/jaccc-and-sustainable-little-tokyo-present-dance-screening-series/" title="JACCC and Sustainable Little Tokyo Present Dance Screening Series" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2021/03/okagesama-graphic1-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="JACCC and Sustainable Little Tokyo Present Dance Screening Series" srcset="http://www.rafu.com/wp-content/uploads/2021/03/okagesama-graphic1-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2021/03/okagesama-graphic1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2021-03-01T18:03:56-08:00">March 1, 2021 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2021/03/jaccc-and-sustainable-little-tokyo-present-dance-screening-series/" title="JACCC and Sustainable Little Tokyo Present Dance Screening Series">JACCC and Sustainable Little Tokyo Present Dance Screening Series</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.rafu.com/2021/02/musco-center-presents-artists-in-response-to-incarceration-online/" title="Musco Center Presents ‘Artists in Response to Incarceration’ Online" class="image-link">
<img width="214" height="140" src="http://www.rafu.com/wp-content/uploads/2021/02/kishi-bashi-david-garza-copy-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Musco Center Presents ‘Artists in Response to Incarceration’ Online" srcset="http://www.rafu.com/wp-content/uploads/2021/02/kishi-bashi-david-garza-copy-214x140.jpg 214w, http://www.rafu.com/wp-content/uploads/2021/02/kishi-bashi-david-garza-copy-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2021-02-27T14:47:14-08:00">February 27, 2021 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>
</div>
<h2><a href="http://www.rafu.com/2021/02/musco-center-presents-artists-in-response-to-incarceration-online/" title="Musco Center Presents ‘Artists in Response to Incarceration’ Online">Musco Center Presents ‘Artists in Response to Incarceration’ Online</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/nhk-world-offers-slate-of-programming-to-mark-10-years-after-japan-disaster/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.rafu.com/wp-comments-post.php?wpe-comment-post=rafu" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
</p>
<p>
<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
</p>
<p>
<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
</p>
<p>
<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='199299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="105a75eb43" /></p><input type="hidden" id="ak_js" name="ak_js" value="8" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="text-16" class="widget widget_text"> <div class="textwidget"><div class="ad-banner-336"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5948128526809113" data-ad-slot="1616999354"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p class="centered">Advertisement</p></div>
</li>
<li id="text-23" class="widget widget_text"><h3 class="widgettitle">Instagram</h3> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401052677860#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" data-postid="199299">
<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow" title="@rafushimpo" class="sbi_header_link">
<div class="sbi_header_text sbi_no_bio">
<h3>rafushimpo</h3>
</div>
<div class="sbi_header_img">
<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
</div>
</a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17862826268376003" data-date="1614798347">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CL97qIOAv1R/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/156535911_335862987828039_5744297315869565571_n.jpg?_nc_cat=104&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YF6rKnvawBQAX9keXVR&#038;_nc_oc=AQlo0HiG40H2ERq8iou7us_87dRYCFYQ1MxCJBjtrr76wQGuvWEaeVZuxuiyPq3KbRE&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=166e59f57990ddaece5a21a6f28e41f0&#038;oe=606504A1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/156535911_335862987828039_5744297315869565571_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YF6rKnvawBQAX9keXVR&amp;_nc_oc=AQlo0HiG40H2ERq8iou7us_87dRYCFYQ1MxCJBjtrr76wQGuvWEaeVZuxuiyPq3KbRE&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=166e59f57990ddaece5a21a6f28e41f0&amp;oe=606504A1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/156535911_335862987828039_5744297315869565571_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YF6rKnvawBQAX9keXVR&amp;_nc_oc=AQlo0HiG40H2ERq8iou7us_87dRYCFYQ1MxCJBjtrr76wQGuvWEaeVZuxuiyPq3KbRE&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=166e59f57990ddaece5a21a6f28e41f0&amp;oe=606504A1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/156535911_335862987828039_5744297315869565571_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YF6rKnvawBQAX9keXVR&amp;_nc_oc=AQlo0HiG40H2ERq8iou7us_87dRYCFYQ1MxCJBjtrr76wQGuvWEaeVZuxuiyPq3KbRE&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=166e59f57990ddaece5a21a6f28e41f0&amp;oe=606504A1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/156535911_335862987828039_5744297315869565571_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YF6rKnvawBQAX9keXVR&amp;_nc_oc=AQlo0HiG40H2ERq8iou7us_87dRYCFYQ1MxCJBjtrr76wQGuvWEaeVZuxuiyPq3KbRE&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=166e59f57990ddaece5a21a6f28e41f0&amp;oe=606504A1&quot;}">
<span class="sbi-screenreader">📰 The Rafu Shimpo newspaper has been documentin</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📰 The Rafu Shimpo newspaper has been documenting our history, culture and ancestry since 1903. 🎎 

Dated Nov. 3, 1904, this is one of the oldest Rafu Shimpo editions in existence. It features the then-emperor&#039;s photo and commemorates Tenchosetsu, the birthday of Japan&#039;s first emperor in the 6th century. 

Rafu Shimpo has been serving our community for 118 years. Help us continue for another 100 years by donating to our campaign. 

Support now! 👉 Click the link in our bio

#marchcampaign #rafushimpo #Japaneseamerican #Japanese #Japanesenewspaper #Littletokyo #Japantown #losangeles #localnews #history #japanesehistory #russojapanwar  #sansei #yonsei #issei #nisei">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17902309420783284" data-date="1614550150">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CL2iQqlAbQW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/155317347_272498604497068_3526873953079890094_n.jpg?_nc_cat=111&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8eBklxWd00EAX_VK7uc&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=26838b40d16630063da170717f875256&#038;oe=60658317" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/155317347_272498604497068_3526873953079890094_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8eBklxWd00EAX_VK7uc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=26838b40d16630063da170717f875256&amp;oe=60658317&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/155317347_272498604497068_3526873953079890094_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8eBklxWd00EAX_VK7uc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=26838b40d16630063da170717f875256&amp;oe=60658317&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/155317347_272498604497068_3526873953079890094_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8eBklxWd00EAX_VK7uc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=26838b40d16630063da170717f875256&amp;oe=60658317&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/155317347_272498604497068_3526873953079890094_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8eBklxWd00EAX_VK7uc&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=26838b40d16630063da170717f875256&amp;oe=60658317&quot;}">
<span class="sbi-screenreader">😢Hurry Curry of Tokyo, located at 2131 Sawtelle</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😢Hurry Curry of Tokyo, located at 2131 Sawtelle Blvd. in Sawtelle Japantown (West Los Angeles), has announced that it is going out of business.

The restaurant made the following statement on its website, https://www.hurrycurryoftokyo.com:

“To our loyal customers,

“It is with great sadness that we announce the closing of Hurry Curry of Tokyo after 33 years in business. We have lost our lease and will serve our last meal at the end of February.

“We are especially proud of our many excellent employees over the years who represented us so well and prepared and served what we felt was the best curry in Los Angeles. We are also proud to have been a significant part of the development of Sawtelle Boulevard from a sleepy street near the 405 to a powerhouse of dining. It is the street L.A. goes for Asian food…

“Lastly, thank you to our customers who have supported us through the years and we certainly hope to see you all, and serve you a last few plates of curry, throughout February.
“Would you like to help out? Below is our employee Gofundme link. 100% of the donations will go towards supporting our team members: Https://Gofund.me/57021572
“Thank you.” 

To continue reading your local newspaper visit : www.rafu.com or click the link in the bio. 

@hurrycurrytokyo
#rafushimpo #losangelesjapanesedailynews
#hurrycurry #japanesefood #japaneserestaurant
#foodie #rafu #losangeles #sawtelle  #westla #delicious #lunch #dinner #katsu #curry #curryrice">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17908061728642044" data-date="1614478898">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CL0aW53AB9d/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/152170317_338914110787952_8075126956479646886_n.jpg?_nc_cat=100&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h9mkKwol0xwAX-aGRq7&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=2d6d397d9df098af25e125291ad98326&#038;oe=60674894" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152170317_338914110787952_8075126956479646886_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h9mkKwol0xwAX-aGRq7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=2d6d397d9df098af25e125291ad98326&amp;oe=60674894&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152170317_338914110787952_8075126956479646886_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h9mkKwol0xwAX-aGRq7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=2d6d397d9df098af25e125291ad98326&amp;oe=60674894&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152170317_338914110787952_8075126956479646886_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h9mkKwol0xwAX-aGRq7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=2d6d397d9df098af25e125291ad98326&amp;oe=60674894&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152170317_338914110787952_8075126956479646886_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h9mkKwol0xwAX-aGRq7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=2d6d397d9df098af25e125291ad98326&amp;oe=60674894&quot;}">
<span class="sbi-screenreader">Higashi Honganji Buddhist Temple was vandalized T</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Higashi Honganji Buddhist Temple was vandalized Thursday night by an unknown person who toppled a stone lantern, broke a plate glass window, and attempted to start a fire.

To continue reading visit rafu.com or click the link in the bio. 

#rafushimpo #littletokyo #japantown #higashihonganjitemple #dtla">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852860334499756" data-date="1614240389">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLtTcAGA4tV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/153195376_854799478399448_6876600287746236899_n.jpg?_nc_cat=110&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tmVhQYGwpIwAX9Jq8m4&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=e39fabe0cb54386db6f4fafaacb75700&#038;oe=60653F91" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/153195376_854799478399448_6876600287746236899_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tmVhQYGwpIwAX9Jq8m4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e39fabe0cb54386db6f4fafaacb75700&amp;oe=60653F91&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/153195376_854799478399448_6876600287746236899_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tmVhQYGwpIwAX9Jq8m4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e39fabe0cb54386db6f4fafaacb75700&amp;oe=60653F91&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/153195376_854799478399448_6876600287746236899_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tmVhQYGwpIwAX9Jq8m4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e39fabe0cb54386db6f4fafaacb75700&amp;oe=60653F91&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/153195376_854799478399448_6876600287746236899_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tmVhQYGwpIwAX9Jq8m4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=e39fabe0cb54386db6f4fafaacb75700&amp;oe=60653F91&quot;}">
<span class="sbi-screenreader">Former Terminal Islander Hisayo Matsumoto, 99, now</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Former Terminal Islander Hisayo Matsumoto, 99, now a resident of San Antonio, Texas, keeps warm bundled up during the big Texas freeze of 2021, with no electricity and running water last week. Auntie Hisa got by with the help of a yutampo (Japanese hot water bottle). The family got a bit of a respite with the temperature rising from 10 degrees to 43 degrees (F) and all is well on the homestead, according to her daughter Grace Bennett, who noted that even though the electricity was out, the gas stove still worked and a nearby store and restaurants were open.

#texas #texassnow #rafushimpo #Japaneseamerican #sanantonio #japanese  #2021">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17880149816093000" data-date="1614176547">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLrZqzcAPue/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/152870006_1154391665039900_2048255787383164829_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Fic48lk0q-MAX_Nz4T4&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=a7aca5d1f583a701acba8b36656f4f8b&#038;oe=6067E1F5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152870006_1154391665039900_2048255787383164829_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fic48lk0q-MAX_Nz4T4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=a7aca5d1f583a701acba8b36656f4f8b&amp;oe=6067E1F5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152870006_1154391665039900_2048255787383164829_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fic48lk0q-MAX_Nz4T4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=a7aca5d1f583a701acba8b36656f4f8b&amp;oe=6067E1F5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152870006_1154391665039900_2048255787383164829_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fic48lk0q-MAX_Nz4T4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=a7aca5d1f583a701acba8b36656f4f8b&amp;oe=6067E1F5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152870006_1154391665039900_2048255787383164829_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fic48lk0q-MAX_Nz4T4&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=a7aca5d1f583a701acba8b36656f4f8b&amp;oe=6067E1F5&quot;}">
<span class="sbi-screenreader">Bay Area Communities Rally Against Anti-Asian Viol</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bay Area Communities Rally Against Anti-Asian Violence
📰 SAN FRANCISCO — In response to the recent surge in COVID-19-related violence against Asian American communities throughout the greater San Francisco Bay Area, the Coalition for Community Safety and Justice (CCSJ) in San Francisco joined forces with a coalition of organizations in Oakland to organize two parallel Days of Action, both entitled “Love Our People, Heal Our Communities.”">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944470292437861" data-date="1613847645">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLhmVtmgHSk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/152019427_454761252318872_6363175555467495770_n.jpg?_nc_cat=101&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=f08KeCOcyDgAX8oBvJu&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=ffa59af7b053628ef46d4d246cd5514d&#038;oe=6066260D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152019427_454761252318872_6363175555467495770_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f08KeCOcyDgAX8oBvJu&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ffa59af7b053628ef46d4d246cd5514d&amp;oe=6066260D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152019427_454761252318872_6363175555467495770_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f08KeCOcyDgAX8oBvJu&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ffa59af7b053628ef46d4d246cd5514d&amp;oe=6066260D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152019427_454761252318872_6363175555467495770_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f08KeCOcyDgAX8oBvJu&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ffa59af7b053628ef46d4d246cd5514d&amp;oe=6066260D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/152019427_454761252318872_6363175555467495770_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f08KeCOcyDgAX8oBvJu&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ffa59af7b053628ef46d4d246cd5514d&amp;oe=6066260D&quot;}">
<span class="sbi-screenreader">A large stone on 5th and Jackson streets, dedicat</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A large stone on 5th and Jackson streets, dedicated to the Issei pioneers more than a decade ago, was spray-painted with the letters “DEKO” and “JBF.” Jasmine Rast, owner of Roy’s Station Coffee &amp; Teas, located kitty-corner to the monument, said her family discovered the graffiti on the morning of Feb. 8. The graffiti has since been removed.

 (Photo by Susan Hayase)">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18194965210026235" data-date="1613783340">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLfrr7fAunI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/151286070_842264343004035_8923418439397047978_n.jpg?_nc_cat=108&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DqAy8CwDNfcAX-ArGzr&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=b5da334c980d8339e0164794df1f02ee&#038;oe=606687D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151286070_842264343004035_8923418439397047978_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DqAy8CwDNfcAX-ArGzr&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b5da334c980d8339e0164794df1f02ee&amp;oe=606687D7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151286070_842264343004035_8923418439397047978_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DqAy8CwDNfcAX-ArGzr&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b5da334c980d8339e0164794df1f02ee&amp;oe=606687D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151286070_842264343004035_8923418439397047978_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DqAy8CwDNfcAX-ArGzr&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b5da334c980d8339e0164794df1f02ee&amp;oe=606687D7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151286070_842264343004035_8923418439397047978_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DqAy8CwDNfcAX-ArGzr&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=b5da334c980d8339e0164794df1f02ee&amp;oe=606687D7&quot;}">
<span class="sbi-screenreader">🚗 Join Tsuru for Solidarity, La Resistencia, De</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚗 Join Tsuru for Solidarity, La Resistencia, Densho, the Minidoka Pilgrimage Planning Committee, Seattle JACL, and Puyallup Valley JACL for a car caravan from the Puyallup Fairgrounds to Northwest Detention Center, February 21st starting at 1:00pm.🚗🚕🚓🏎🚃

The Day of Remembrance commemorates the anniversary of Executive Order 9066, which led to the incarceration of over 125,000 Japanese Americans during WWII. In 1978, Seattle organizers held the first Day of Remembrance in the country, leading a caravan from Seattle to the Puyallup Fairgrounds, where 7,400 Japanese Americans were imprisoned in 1942. Join us as we return to
Puyallup to remember the past, then take the caravan to Tacoma to demand freedom and justice for immigrants imprisoned at NWDC today.

👉Register to join the caravan: bit.ly/SeattleTsuruDOR
Follow along on social media: @tsuruforsolidarity @laresistencianw

#tsuruforsolidarity #thedayofremembrance #dayofremembrance #japaneseamerican #caravan #executiveorder9066 #1942 #ja #jahistory #puyallup #tacoma #rafushimpo">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848546526520669" data-date="1613778916">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLfjP5ggWDT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/151288140_212730133874375_2895651110838548915_n.jpg?_nc_cat=103&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Pi074Vd04KEAX8HRC7o&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=221deb124ab2b8420ff913a3361311d5&#038;oe=606858F8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151288140_212730133874375_2895651110838548915_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pi074Vd04KEAX8HRC7o&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=221deb124ab2b8420ff913a3361311d5&amp;oe=606858F8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151288140_212730133874375_2895651110838548915_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pi074Vd04KEAX8HRC7o&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=221deb124ab2b8420ff913a3361311d5&amp;oe=606858F8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151288140_212730133874375_2895651110838548915_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pi074Vd04KEAX8HRC7o&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=221deb124ab2b8420ff913a3361311d5&amp;oe=606858F8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151288140_212730133874375_2895651110838548915_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pi074Vd04KEAX8HRC7o&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=221deb124ab2b8420ff913a3361311d5&amp;oe=606858F8&quot;}">
<span class="sbi-screenreader">🐟 Mitsuru Grill owners Mamoru and Dora Hanamaru</span>
<img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐟 Mitsuru Grill owners Mamoru and Dora Hanamaru (center) receive a donation from Sean Miura (left) and Mia Barnett of Nikkei Progressives. Mitsuru Grill, located on First Street in Little Tokyo and known for its mix of Japanese and American cuisine, suffered a robbery on Dec. 22. Major damage was done to the doors and a cash register was stolen. Nikkei Progressives, a Little Tokyo-based grassroots organization, held a fundraiser and raised $3,000 to support the restaurant.

@nikkeiprogressives @mitsuru_sushi_littletokyo 
#nikkei #littletokyo #nikkeiprogressive #mitsurugrill #news #newspaper #japanesenews #community #ja #rafu @discoverlittletokyo  #rafushimpo #dtla #downtown #japanese #japaneseamerican">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18148614271125893" data-date="1613696557">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CLdGIiLgFh5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/151353233_801795590411574_4909768851397950906_n.jpg?_nc_cat=103&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NtWxd_4FRvgAX8o1cOJ&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;oh=ebf72cafc2a5f0760ad20411639f0174&#038;oe=6068D5F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151353233_801795590411574_4909768851397950906_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NtWxd_4FRvgAX8o1cOJ&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ebf72cafc2a5f0760ad20411639f0174&amp;oe=6068D5F6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151353233_801795590411574_4909768851397950906_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NtWxd_4FRvgAX8o1cOJ&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ebf72cafc2a5f0760ad20411639f0174&amp;oe=6068D5F6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151353233_801795590411574_4909768851397950906_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NtWxd_4FRvgAX8o1cOJ&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ebf72cafc2a5f0760ad20411639f0174&amp;oe=6068D5F6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/151353233_801795590411574_4909768851397950906_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NtWxd_4FRvgAX8o1cOJ&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;oh=ebf72cafc2a5f0760ad20411639f0174&amp;oe=6068D5F6&quot;}">
<span class="sbi-screenreader">@weareuprisers x @pacsun collection drops today! </span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="http://www.rafu.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@weareuprisers x @pacsun collection  drops today! ⚡⚡⚡

As an Asian American women-owned brand partnering with Pacsun, Michelle K. Hanabusa has
curated the Uprisers.World collection. The new line embodies the spirit of an Upriser by unapologetically pushing boundaries – starting with designs that provoke conversations about
community action, equality and justice. 

Shop the collection: @weareuprisers

Editorial Credits:
Creative Director/Photographer/Design:
Christine Do @xtinedo

Stylist:
Jess Mori @jessnmori

Makeup/Hair:
Angelina Masich @angelinambeauty

Models:
Dominic Cooper-Clarke @dcsouldchild1
Jade Whitney @jadewh1tney
Elisha Ladeza @elishaladeza
Jordan @mospants

Studio:
Merzetti Studio

#pacsun #weareuprisers #femaleownedbusiness #representationmatters #pocownedbusiness
#communitylove #streetwear #behindthescenes🎬">
</a>
</div>
</div> </div>
<div id="sbi_load">
<a class="sbi_load_btn" href="javascript:void(0);">
<span class="sbi_btn_text">Load More...</span>
<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
</a>
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/rafushimpo/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Follow on Instagram</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841401052677860#9" data-resized="{&quot;17944470292437861&quot;:{&quot;id&quot;:&quot;152019427_454761252318872_6363175555467495770_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18194965210026235&quot;:{&quot;id&quot;:&quot;151286070_842264343004035_8923418439397047978_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17848546526520669&quot;:{&quot;id&quot;:&quot;151288140_212730133874375_2895651110838548915_n&quot;,&quot;ratio&quot;:&quot;1.46&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18148614271125893&quot;:{&quot;id&quot;:&quot;151353233_801795590411574_4909768851397950906_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17852860334499756&quot;:{&quot;id&quot;:&quot;153195376_854799478399448_6876600287746236899_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17880149816093000&quot;:{&quot;id&quot;:&quot;152870006_1154391665039900_2048255787383164829_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17902309420783284&quot;:{&quot;id&quot;:&quot;155317347_272498604497068_3526873953079890094_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17908061728642044&quot;:{&quot;id&quot;:&quot;152170317_338914110787952_8075126956479646886_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17862826268376003&quot;:{&quot;id&quot;:&quot;156535911_335862987828039_5744297315869565571_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
</div>
</li>
</ul>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">ABOUT RAFU SHIMPO</h3> <div class="textwidget"><p style="text-align:center;margin-bottom:8px;margin-top:5px;"><img src="/wp-content/uploads/2014/08/rafu-logo-white.png" style="width:100%;" /></p>
<p style="margin-bottom:17px;">The Rafu Shimpo has been the nation's leading Japanese American newspaper since its original publication. We are proud to have served the Japanese American community from our Little Tokyo office in Downtown Los Angeles since 1903. </p>
<ul class="bottom-social">
<li style="width:auto;font-size:16px;font-family:'Open Sans Condensed', 'Open Sans', Arial, sans-serif;padding:1px 0 0 0;">CONNECT WITH US:</li>
<li class="top-fb"><a href="https://www.facebook.com/rafu.shimpo" target="new" rel="noopener"><span>Facebook</span></a></li>
<li class="top-tw"><a href="https://twitter.com/RafuShimpo" target="new" rel="noopener"><span>Twitter</span></a></li>
<li class="top-yt"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ" target="new" rel="noopener"><span>YouTube</span></a></li>
</ul></div>
</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">RAFU COMMUNITY</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-117713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117713"><a href="http://www.rafu.com/obituary-notice/">Place an Obituary Notice</a></li>
<li id="menu-item-117714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117714"><a href="http://www.rafu.com/pick-up-a-copy-of-rafu-shimpo/">Pick Up a Copy of The Rafu Shimpo</a></li>
<li id="menu-item-117715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117715"><a href="http://www.rafu.com/subscribe/">Subscribe to Rafu Print Newspaper</a></li>
<li id="menu-item-117716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117716"><a href="http://www.rafu.com/advertise-japanese/">Advertise in Rafu Shimpo &#8211; Japanese</a></li>
<li id="menu-item-118066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118066"><a href="http://www.rafu.com/advertise/">Advertise in Rafu Shimpo &#8211; English</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">&nbsp;</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-117717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117717"><a href="http://www.rafu.com/rafu-shimpos-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-117718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117718"><a href="http://www.rafu.com/rafu-shimpos-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-117719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117719"><a href="http://www.rafu.com/rafu-shimpo%e2%80%99s-cancellation-policy-jap/">Cancellation Policy</a></li>
<li id="menu-item-164628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164628"><a href="http://www.rafu.com/contactus/">Contact us 連絡先</a></li>
</ul></div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/" data-jsfolder="http://www.rafu.com/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<script type="text/javascript">
var sbiajaxurl = "https://www.rafu.com/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/comment-reply.min.js?ver=ccb550551a3a8e28eeae6f0cbca85363' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.rafu.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8b8fa47d2c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.rafu.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wc-donation-frontend-script-js-extra'>
/* <![CDATA[ */
var wcOrderScript = {"donationToOrder":{"action":"donation_to_order","nonce":"91403db3ce","ajaxUrl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","is_roundOff":"","other_amount_placeholder":"Enter amount between %min% - %max%"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/donation-for-woocommerce/assets/js/fronend.js?ver=2.1' id='wc-donation-frontend-script-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.rafu.com\/1a5bksldkf65752\/":[1,1,""]},"siteURL":"http:\/\/www.rafu.com","siteURLq":"http:\/\/www.rafu.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.2' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.rafu.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_77c88987f52ad09af9cc4e8db51c1520","fragment_name":"wc_fragments_77c88987f52ad09af9cc4e8db51c1520","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.rafu.com","ajax_url":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.rafu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.rafu.com/wp-includes/js/wp-embed.min.js?ver=ccb550551a3a8e28eeae6f0cbca85363' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.rafu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.rafu.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.rafu.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rafu.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2' id='sb_instagram_scripts-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'189474531',post:'199299',tz:'-8',srv:'www.rafu.com'} ]);
	_stq.push([ 'clickTrackerInit', '189474531', '199299' ]);
</script>
<script>

var myVal=readCookie("clickNum");

if (myVal==null) {

	if (jQuery(window).width() < 600) {
		sas_pageid='61829/482479';	// Page : Rafu/section Home:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
	}
	else {	
		sas_pageid='61829/482479';	// Page : Rafu/section Home:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
}
else {
	var cookieCount=parseInt(readCookie("clickNum"));      

	if ((cookieCount==3)||(cookieCount==6)) {
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:catfish mobile
sas_formatid=25354;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
		}
		else {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic floor
sas_formatid=25351;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
				   		
		}
	} // end 3 or 6

	if ((cookieCount<8)&&(cookieCount>0)) {	
    }
    else {
    	var numSet2=0;
		if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
			numSet2=1;		
		}
		else {	
			sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
			numSet2=1;			
		}		   		
      
      	if (numSet2!=1) {
			if (jQuery(window).width() < 600) {
			sas_pageid='61829/482516';	// Page : Rafu/article Community:mobile intersitial
sas_formatid=25357;
sas_target='';			// Targeting
sasmobile(sas_pageid,sas_formatid,sas_target);
		
			}
			else {
				sas_pageid='61829/482516';	// Page : Rafu/article Community:dynamic intersitial
sas_formatid=25318;
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
	
			}
		}	
	}
}

</script>
</body>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=196955417045123";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</html>